1. #1
    Avatar de Fifou_BE Fidèle des forums
    Inscrit
    novembre 2015
    Messages
    147

    Please Wait , synchronising data.

    Bonjour à tous ou bonsoir j'ai un problème à CHAQUE fin de match il m'affiche le scoreboard puis le Bonus et la pas de point qui apparaisse juste un Please Wait , synchronising Data , et je ne gagne aucun Rewon

    Que faire ? Il n'y a que moi qui ai ce bug ? Dans la partie j'ai demandé et personne ne la que moi

    Merci
    Share this post

  2. #2
    Non non tu n'es pas seul, je l'ai eu quelque fois hier, et là depuis 19h ça fait pareil à tout le monde... !
    Tant pis pour les points normalement gagnés en fin de partie, du coup pas de déblocage possible de nouveau perso et armes.
    Moi qui venais d'utiliser un boost je suis ravi de l'avoir activé pour rien !
    Une solution serait plus que bienvenue !
    Share this post

  3. #3
    Avatar de Fifou_BE Fidèle des forums
    Inscrit
    novembre 2015
    Messages
    147
    Ca commence a devenir embêtant je suis entrain de jouer pour avoir un super skin d'arme a 10 000 et je ne peut pas ! Ca commence a bien faire ? D'ou vient ce bug btw ? Il n'était pas présent il y a quelques semaines il me semble ... Très embêtant !
    Share this post

  4. #4
    Oui c'est vraiment surprenant, à ma connaissance il a commencé hier soir. Aujourd'hui dans l'aprem' ça allait, et maintenant rebelote.... !
    Share this post

  5. #5
    Avatar de Kingsalt20 Modérateur Senior
    Inscrit
    octobre 2009
    Messages
    16 434
    Bonsoir, avez-vous essayé la solution suivante ? : http://forums-fr.ubi.com/showthread....%C3%A9marrages
    Share this post

  6. #6
    Avatar de Fifou_BE Fidèle des forums
    Inscrit
    novembre 2015
    Messages
    147
    Bonsoir en fait ce n'est pas le problème évoquer même si il affiche la même chose , a chaque fin de match dans l'onglet BONUS pour avoir nos points il reste afficher Syncronisng data et puis rien pas de point ni de rewon.
    Share this post

  7. #7
    Avatar de Kingsalt20 Modérateur Senior
    Inscrit
    octobre 2009
    Messages
    16 434
    Ah oui ! Et bien ce problème a été remonté plusieurs fois cette semaine.
    Share this post

  8. #8
    Avatar de Fifou_BE Fidèle des forums
    Inscrit
    novembre 2015
    Messages
    147
    Ok moi je suis content de l'entendre , juste savoir que ca a été remonté me plait Merci
    Share this post

  9. #9
    Avatar de Fifou_BE Fidèle des forums
    Inscrit
    novembre 2015
    Messages
    147
    Oké bon a savoir mais je me vois mal faire une partie a chaque fois que ça bug haha Mais merci )
    Share this post

  10. #10
    Avatar de Marechal_cobra Membre à temps plein
    Inscrit
    décembre 2015
    Lieu
    France
    Messages
    556
    exactement pareil , bug présent chez nous que depuis hier et qui dur , alors qu'avant pas de soucis ...
    Share this post