1. #1
    Avatar de splintercell28 Fidèle des forums
    Inscrit
    mars 2003
    Messages
    218
    Bah j'ai un gros problème : je peux plus aller jouer en online, enfin si mais je ne peux plus aller sur les server ! ça me dit que la version de mon jeu n'est pas compatible avec la version du jeu dans le server ! Et j'en ai trouvé aucun qui est compatible donc depuis longtemps je peux plus jouer en online !
    Share this post

  2. #2
    Avatar de splintercell28 Fidèle des forums
    Inscrit
    mars 2003
    Messages
    218
    Bah j'ai un gros problème : je peux plus aller jouer en online, enfin si mais je ne peux plus aller sur les server ! ça me dit que la version de mon jeu n'est pas compatible avec la version du jeu dans le server ! Et j'en ai trouvé aucun qui est compatible donc depuis longtemps je peux plus jouer en online !
    Share this post

  3. #3
    Avatar de Da_Whorus Forumeur permanent
    Inscrit
    mai 2004
    Messages
    2 702
    Mets à jour ton jeu avec le patch 1.2

    Ne pas mettre de signature débile.
    Share this post

  4. #4
    Avatar de splintercell28 Fidèle des forums
    Inscrit
    mars 2003
    Messages
    218
    Merci les gars !
    Share this post