1. #1
    Avatar de Griffin-Claw Petit nouveau
    Inscrit
    novembre 2014
    Messages
    5

    Impossible de lancer le jeu

    Bonjour à tous,

    Je viens d'acheter le jeu sur Steam, lorsque je le lance Uplay annonce dans le coin inférieur gauche de l'écran "échec de la connexion à un service Uplay. La connexion sera rétablie dès que possible".

    Ainsi j'ai le jeu depuis ce matin et impossible de le lancer pour jouer. Apparemment il y aurait des gros soucis sur les serveurs d'activation Uplay, puis je avoir une confirmation, suis je le seul ? (Apparemment non car d'autres posts que j'ai lu on le même souci). A noter que j'ai fais tout ce qui est conseillé (droit admin, cocher/decocher l'interface d'Uplay pour le proxy,...)

    Le jeu ne peut donc pas être lié à mon compte, et j'avais tellement hâte d'y jouer, depuis ce matin, bref assez déçu, et aucune communication de la part de Uplay.

    Merci de vos réponses.
    Share this post

  2. #2
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Bonjour,

    Il y a effectivement des soucis avec nos serveurs. Les équipes travaillent actuellement dessus. Nous vous prions de nous excuser pour la gêne occasionnée et vous remercions par avance pour votre patience.
    Share this post

  3. #3
    Avatar de Griffin-Claw Petit nouveau
    Inscrit
    novembre 2014
    Messages
    5
    Merci de votre réponse, ca fait du bien d'avoir un message concernant mes craintes. Sait-on quand les serveurs d'authentification seront rétabli ? Une idée approximative, j'ai tellement hâte d'y jouer.

    Merci à vous.
    Share this post

  4. #4
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Je suis désolé, je n'ai pas de précisions à ce sujet. N'hésitez pas à réessayer d'ici une heure ou deux.
    Share this post