1. #11
    ahh mais j'ai mal compris je pensais que c'était administrateur du PC (et non "Uplay")

    J'ai suivi vos indications mais je n'ai pas le fameux "comptabilité":
    Share this post

  2. #12
    ou bien c'est cela ?

    Share this post

  3. #13
    Oui c'est ça !!! Ca fonctione !!!
    Merci pour votre aide.

    PS: N'hésitez pas à utiliser mon screenshot pour les prochains membres
    Share this post

  4. #14
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    De rien, ravi de savoir que ça fonctionne
    Share this post

  5. #15
    Pour moi, le problème ne se résoud pas avec le configue en administrateur !

    par contre, si je veut reinstaller(télécharger) far cry 3 que j'ai désinstallé y'a longtemps, bha la, le téléchargement marche ... même si il me dit que c'est impossible ...

    Encore un bug Uplay ?

    Share this post

  6. #16
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Bonjour,

    Il se peut que ce soit un souci avec le serveur. Il faudrait réessayer plus tard et, si le souci persiste, ouvrir un ticket auprès du support.
    Share this post

  7. #17
    sinon il est 00h30 et à la sortie d'un grand jeu comme watch dog que tout le monde attend vous etes pas foutus d'avoir des serveurs stables ?
    se serait pas mal au bout d'un moment...
    Share this post

  8. #18
    Je vous tient au courant, j'ai réussi a lancer le téléchargement, j'ai du reinstaller Uplay, je vous conseille d'essayer sa coute rien (a part un peu de temps !)
    Share this post

  9. #19
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Très bien, j'espère que cela se passera sans problème désormais.

    @jirandrid => Avez-vous déjà suivi les conseils donnés ?
    Share this post

  10. #20
    Même probleme, il m'est impossible de télécharger le jeu, mais la premiere fois le jeu a commancé a s'insataller jusqu'à 6%
    j'ai coupé Proxy automatique, et lancé le jeu en administrateur, en vain.
    Share this post