1. #21
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Bonjour,

    Je viens de regarder les logs, vous n'avez pas de souci de fichier corrompu. Par contre, vous avez des erreurs en lecture et écriture par rapport à des fichiers liés à Uplay. Je me demande donc si le souci ne vient pas de la sauvegarde.
    Share this post

  2. #22
    Avatar de naGzouill Petit nouveau
    Inscrit
    janvier 2014
    Messages
    7
    N'est ce pas bizarre étant donné que quand j recommence une partie pas de plantage ? comment faire ?
    Share this post

  3. #23
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Si c'est votre sauvegarde qui est corrompue, donc impossible à lire et à réécrire, cela n'affecte pas le lancement d'une nouvelle partie. Vous pouvez toujours essayer la manipulation (non officielle) du remplacement du fichier généralement corrompu, comme certains l'ont fait. Mais si cela ne suffit pas, j'ai bien peur que vous ne deviez recommencer le jeu.
    Share this post

  4. #24
    Avatar de naGzouill Petit nouveau
    Inscrit
    janvier 2014
    Messages
    7
    Super... Merci Ubisoft... Quel est le fichier a remplacer ?
    Share this post

  5. #25
    Avatar de Ubi-Cosmos Forum Manager
    Inscrit
    mai 2011
    Lieu
    Quelque part en France
    Messages
    19 663
    Je vous invite à lire ce sujet : http://forums-fr.ubi.com/showthread....3%A9rite/page5
    Share this post

  6. #26
    Avatar de target2k1 Petit nouveau
    Inscrit
    janvier 2014
    Messages
    4
    pareil j' ai le meme problème !!!
    Share this post