1. #1
    Avatar de Oannes777 Fidèle des forums
    Inscrit
    février 2013
    Messages
    193

    Problème de son

    Bonjour,

    Voilà le souci : quand je réduis la fenêtre du jeu (pendant un tournoi suisse par exemple, pour passer le temps sur le net), le son du jeu (musique et effets sonores) disparaît.

    Je dois rebooter le jeu pour retrouver le son. Suis-je le seul dans ce cas ?

    J'ai trouvé une parade : passer directement sur mon navigateur sans réduire la fenêtre mais bon, bizarre quand même de devoir faire ça.
    Share this post

  2. #2
    Avatar de Kenshir0555 Membre de passage
    Inscrit
    mai 2012
    Messages
    50
    j'ai le même probleme
    Share this post

  3. #3
    Avatar de Knightbob69008 Les Trentenaires
    Inscrit
    juillet 2012
    Lieu
    Lyon
    Messages
    412
    oui pareil!
    exclusivement quand on réduit la fenêtre.
    Share this post

  4. #4
    Avatar de Chedden31 Membre de passage
    Inscrit
    juin 2011
    Messages
    78
    Je vous renvois sur ce topic où le problème a déjà été abordé :
    http://forums-fr.ubi.com/showthread.php/67721-bug-son?
    Share this post

  5. #5
    Avatar de Oannes777 Fidèle des forums
    Inscrit
    février 2013
    Messages
    193
    Envoyé par Chedden31 Go to original post
    Je vous renvois sur ce topic où le problème a déjà été abordé :
    http://forums-fr.ubi.com/showthread.php/67721-bug-son?
    Merci !
    Share this post

  6. #6
    Avatar de Enchanteur33 Membre à temps plein
    Inscrit
    novembre 2013
    Messages
    992
    Chez moi le son disparaît lorsque j'ouvre un autre logiciel qui utilise du son (teamspeak, lecture vidéo).
    Share this post