1. #1
    Avatar de Oannes777 Fidle des forums
    Inscrit
    fvrier 2013
    Messages
    193

    Problme de son

    Bonjour,

    Voil le souci : quand je rduis la fentre du jeu (pendant un tournoi suisse par exemple, pour passer le temps sur le net), le son du jeu (musique et effets sonores) disparat.

    Je dois rebooter le jeu pour retrouver le son. Suis-je le seul dans ce cas ?

    J'ai trouv une parade : passer directement sur mon navigateur sans rduire la fentre mais bon, bizarre quand mme de devoir faire a.
    Share this post

  2. #2
    Avatar de Kenshir0555 Membre de passage
    Inscrit
    mai 2012
    Messages
    50
    j'ai le mme probleme
    Share this post

  3. #3
    Avatar de Knightbob69008 Les Trentenaires
    Inscrit
    juillet 2012
    Lieu
    Lyon
    Messages
    412
    oui pareil!
    exclusivement quand on rduit la fentre.
    Share this post

  4. #4
    Avatar de Chedden31 Membre de passage
    Inscrit
    juin 2011
    Messages
    78
    Je vous renvois sur ce topic o le problme a dj t abord :
    http://forums-fr.ubi.com/showthread.php/67721-bug-son?
    Share this post

  5. #5
    Avatar de Oannes777 Fidle des forums
    Inscrit
    fvrier 2013
    Messages
    193
    Envoy par Chedden31 Go to original post
    Je vous renvois sur ce topic o le problme a dj t abord :
    http://forums-fr.ubi.com/showthread.php/67721-bug-son?
    Merci !
    Share this post

  6. #6
    Avatar de Enchanteur33 Membre temps plein
    Inscrit
    novembre 2013
    Messages
    992
    Chez moi le son disparat lorsque j'ouvre un autre logiciel qui utilise du son (teamspeak, lecture vido).
    Share this post