1. #1
    salu ! mon pb est le suivan:
    lorsk je démarre le jeu , la vidéo se déroule normalemant je créér mon profil et tout et ensuite plantage a la barr de chargement , le jeu reviens sur le bureau ... en effet , la seul choz ki me mank pour ke le jeu march cest lé pixel shaders ... jai lu les message posté ici et tou ceu ki on le mm pb ke moi on d carte geforce MX on diré alor ke moi jai une TI 200.... ca vien de ma carte trop vieille ou pas ? (geforce 2 ti 200) merci de me répondre
    Share this post

  2. #2
    salu ! mon pb est le suivan:
    lorsk je démarre le jeu , la vidéo se déroule normalemant je créér mon profil et tout et ensuite plantage a la barr de chargement , le jeu reviens sur le bureau ... en effet , la seul choz ki me mank pour ke le jeu march cest lé pixel shaders ... jai lu les message posté ici et tou ceu ki on le mm pb ke moi on d carte geforce MX on diré alor ke moi jai une TI 200.... ca vien de ma carte trop vieille ou pas ? (geforce 2 ti 200) merci de me répondre
    Share this post

  3. #3
    Avatar de Will0w Petit nouveau
    Inscrit
    janvier 2004
    Messages
    36
    Ça te prend une GeForce 3 or higher pour le rouler, donc oui, elle est trop vieille
    Share this post

  4. #4
    pourtan ché d pote i tourne tré bien avec une geforce 2 ossi é avec lé pb shaders ... le jeu tourne kan mm ... bizar non?
    Share this post

  5. #5
    Avatar de jedimiki Membre illustre des forums
    Inscrit
    mars 2003
    Messages
    5 249
    Non, pas bizard... puisque la carte 3D Geforce 2 (MX ou TI) ne fonctionne pas avec le jeu

    Pandora Tech Version 2 en cours...
    Share this post