1. #1

    [AC3] Bug Mission Société de Chasse

    Salut tous le monde =)

    Voilà j'ai un gos soucis comme le titre l'indique...
    Bon que je vous explique, j'ai voulu faire la première mission de la société de chasse il me semble qu'on doit tuer un ours, bon alors j'ouvre ma carte pour trouver le point avant de lancer la mission, je m'y rends, je parle au bon petit mosieur, il m'expliqe qu'il faut que j'aille éliminer un énorme ours tueur d'homme, donc voilà après qu'il est fini de me parler je ré-affiche ma carte et là plus rien ?! Plus de symbole ! Pas de zone de recherche en jaune ! Alors comment résoudre ce soucis ? Je comprends vraiment pas pourquoi il me fait ça le jeu, avez-vous une solution ???

    Merci d'avance pour vos réponses
    Share this post

  2. #2
    Avatar de sebis28 Passionné des forums
    Inscrit
    novembre 2012
    Lieu
    62, Cote d'Opale
    Messages
    305
    le pnj en question est pas au bord de la rivière à l'entrée d'une grotte ?
    Share this post

  3. #3
    C'est bon j'ai trouvé, mais maintenant ça me fait la même chose avec la première mission frontalier ! J'ai plus de symbole nulle part ! Sa commence sérieusement à me gonfler !!
    Share this post

  4. #4
    Avatar de sebis28 Passionné des forums
    Inscrit
    novembre 2012
    Lieu
    62, Cote d'Opale
    Messages
    305
    Envoyé par ExelPower01 Go to original post
    C'est bon j'ai trouvé, mais maintenant ça me fait la même chose avec la première mission frontalier ! J'ai plus de symbole nulle part ! Sa commence sérieusement à me gonfler !!
    C'est quelle mission déjà ?
    Share this post