1. #1
    Bonjour !

    J'ai deux petites questions sur AC-B !

    Premièrement, j'ai eut le malheur d'appuyer sur la touche "g",( qui active le micro, je crois) pendant la séquence d'intro du multijoueur. Et le jeu a planté...
    En rallumant, j'ai pu refaire la séquence d'intro en la sélectionnant dans le menu mais une fois terminée, je reviens au menu...

    Il se passe quelque chose (vidéo, autre tutoriel) après avoir fini "normalement" la séquence d'introduction ou on passe directement aux choses sérieuses ?

    (en gros, ais-je raté quelque chose ?)


    Ensuite, j'ai eut la bêtise ^^ de lier un autre compte uplay à mon compte facebook. Est-ce possible de le changer ?

    <span class="ev_code_BLUE">Edit : Pour la question 2, en passant par le support ubi, ça devrait marcher je suppose... (il faut que je réapprenne à chercher sur les forum ^^)</span>

    Merci d'avance pour vos réponses.
    Share this post

  2. #2
    Bonjour !

    J'ai deux petites questions sur AC-B !

    Premièrement, j'ai eut le malheur d'appuyer sur la touche "g",( qui active le micro, je crois) pendant la séquence d'intro du multijoueur. Et le jeu a planté...
    En rallumant, j'ai pu refaire la séquence d'intro en la sélectionnant dans le menu mais une fois terminée, je reviens au menu...

    Il se passe quelque chose (vidéo, autre tutoriel) après avoir fini "normalement" la séquence d'introduction ou on passe directement aux choses sérieuses ?

    (en gros, ais-je raté quelque chose ?)


    Ensuite, j'ai eut la bêtise ^^ de lier un autre compte uplay à mon compte facebook. Est-ce possible de le changer ?

    <span class="ev_code_BLUE">Edit : Pour la question 2, en passant par le support ubi, ça devrait marcher je suppose... (il faut que je réapprenne à chercher sur les forum ^^)</span>

    Merci d'avance pour vos réponses.
    Share this post

  3. #3
    Le deuxième problème a été réglé.

    Mais le premier ??

    c'est juste une info, ça devrait pas chercher loin ^^

    merci d'avance
    Share this post