1. #1
    Avatar de oraumel Petit nouveau
    Inscrit
    mars 2010
    Messages
    35
    3 demarrages 3 crashs alors que tout semble bien parti..

    A quel adresse envoyer les fichiers .DMP pour analyse?
    Share this post

  2. #2
    Avatar de oraumel Petit nouveau
    Inscrit
    mars 2010
    Messages
    35
    3 demarrages 3 crashs alors que tout semble bien parti..

    A quel adresse envoyer les fichiers .DMP pour analyse?
    Share this post

  3. #3
    J'ai aussi un bug au démarage et RUSE ne se lance pas :
    "Unable to access graphic device, youre hardware or Direct3D configuration is incompatible with this game.

    Reason : The game doesn't support Vertex Shader < 3.0 "

    Ma carte graphique ayant "grillé" dernierement, je joue sur chip Inet G33 (GMA 3100). Or, ce chip supporte le Vertex Shader 3.0 ...

    Mon matos est-il vraiment trop pourri ?
    Share this post

  4. #4
    Avatar de enzozimba Membre de passage
    Inscrit
    décembre 2009
    Messages
    81
    Bonsoir, moi je sais pas si c'est un bug mais il n'y a aucune session, personne donc aucun jeu?....
    Share this post

  5. #5
    Avatar de oraumel Petit nouveau
    Inscrit
    mars 2010
    Messages
    35
    Oui il y a du monde...beaucoup


    crash même en partie privé sans adversaire

    acces violation ( writing 0x007f69e7)


    Help !!!!Mr Ubi Perco
    Share this post

  6. #6
    Avatar de enzozimba Membre de passage
    Inscrit
    décembre 2009
    Messages
    81
    Pourquoi j'ai aucune partie qui s'affiche aidez moi svp?ce jeu commence vraiment a me les casser...
    Share this post

  7. #7
    Avatar de frrrwww Petit nouveau
    Inscrit
    décembre 2009
    Messages
    5
    oraumel:
    Envoi le a cedric@eugensystems.com, on l'étudiera.

    EUGEN TEAM.
    Share this post

  8. #8
    Avatar de oraumel Petit nouveau
    Inscrit
    mars 2010
    Messages
    35
    <BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Message original par frrrwww:
    oraumel:
    Envoi le a cedric@eugensystems.com, on l'étudiera.

    EUGEN TEAM. </div></BLOCKQUOTE>

    Fichiers envoyés
    Merci

    J'aime le sérieux de ces gars la.
    Share this post

  9. #9
    Avatar de dkalke Petit nouveau
    Inscrit
    juillet 2010
    Messages
    10
    bonjour,
    voila mon pblm,j'ai 300 de ping sur le jeux alors ke pendant les 2 otre lancement de la beta dernierement,aucun probleme de ping meme excellent

    que dois je faire?

    dois je vous envoyer un rapport de kelke chose?

    merci

    B!mmB@mm
    Share this post

  10. #10
    Avatar de oraumel Petit nouveau
    Inscrit
    mars 2010
    Messages
    35
    Impossible de jouer jusque la.
    1 démarrage = 1 crash
    j'ai essayé tout les conseils prodigués.

    comme on dit "Kedal"

    voici le type de message à chaque crash.



    Share this post