1. #1
    Bonjour,
    Après de nombreux problèmes j'ai enfin finit par réussir à accéder au jeu mais en le lançant j'ai eu ce message d'erreur, juste après avoir passé la cinématique d'Ubisoft et l'image où il est dit que ce jeu est tirée de fait historique avéré : "ACBSP.exe a cessé de fonctionner"
    Share this post

  2. #2
    Avatar de Ero-Chenji Passionné des forums
    Inscrit
    avril 2010
    Messages
    334
    Moi j'ai ce message quand j'arrête de jouer -_-"
    Share this post

  3. #3
    Avatar de Katchahoy Forumeur fou
    Inscrit
    mars 2011
    Messages
    1 694
    Il faut :

    - désinstaller Ubisoft Game Launcher
    - supprimer le dossier C:\Program Files\Ubisoft\Ubisoft Game Launcher
    - télécharger ceci : http://static3.cdn.ubi.com/orb...auncherInstaller.exe
    - installer le fichier

    Merci de poster dans la partie technique, puisque c'est un problème technique.
    Share this post

  4. #4
    Merci beaucoup, excusez-moi de ne pas avoir mis dans la bonne catégorie, mais en fait c'est mon frère qui a posté le message, et il n'a pas fait attention , comment se fait-il que le launcher ubisoft n'est pas la bonne version, il ne se met pas à jour automatiquement?

    Edit : j'ai tout fait comme il faut, ça ne fonctionne toujours pas, j'ai toujours ce message d'erreur...
    Share this post

  5. #5
    Avatar de Katchahoy Forumeur fou
    Inscrit
    mars 2011
    Messages
    1 694
    Ca a pourtant fonctionné pour plusieurs forumeurs.
    Ca peut aussi être un problème lié à ta machine, vérifie que DirectX, tes pilotes graphiques et ton BIOS sont à jour.
    Share this post

  6. #6
    D'accord, je vais vérifier ça, en même temps ça m'étonnerais que je puisse faire tourner ce jeu avec une telle carte graphique : Mobile Intel 4 series express chipset family, 1308 MB, 1280 x 800 (60hz), non?
    Share this post

  7. #7
    Avatar de Katchahoy Forumeur fou
    Inscrit
    mars 2011
    Messages
    1 694
    Pour vérifier ton matériel :
    Démarrer > Exécuter > "dxdiag", poste les premiers paragraphes jusqu'à "Graphic Drivers" inclus.
    Share this post

  8. #8
    Je connais cette commande (c'est celle que j'ai utilisé pour te dire la config de ma CG) mais je ne vois pas de "Graphic Drivers", excuse-moi d'habitude je suis sous ubuntu, pas l'habitude de vista...
    Share this post

  9. #9
    Avatar de Katchahoy Forumeur fou
    Inscrit
    mars 2011
    Messages
    1 694
    Oui pardon c'est "Display Devices"
    Share this post

  10. #10
    Il n'y a pas...
    tout est en français, rien en anglais...
    Share this post