1. #1
    Avatar de akuma598 Membre de passage
    Inscrit
    juillet 2006
    Messages
    93
    salut

    c'est très aleatoire et il peut se passer 1, 2 jours sans que cela ne se produise mais en mode solo (vaincres les autres , larmes d'asha , scenarions etc) apres avoir jouer 20-30 le jeu rame , et fini par figé meme alt+tab ou crtl+alt+del ne fcontionne pas pour quitter (reste a appuyer sur le bouton reset de la tour :/)

    c'est tres enervant surtout qu'apres la sauvegarde automatique est irrécuperable ! (retour sous windown en tentant de la chargé)

    2-3 bugs par ci par la c'est normal mais ca c'est un peu gros quand meme

    ps : panda anti virus titanium à jour et ad aware a jour tout deux négatifs

    config :

    -geforce fx5600
    -amd athlon xp 2800+
    -carte mere gigabyte
    -1 Go de ram (2*512 de meme modele bien sur ca ne vient pas de la ! et la frequence de la carte mere correspond)
    -Win xp familial

    merci de vos reponses ^^
    Share this post

  2. #2
    Avatar de akuma598 Membre de passage
    Inscrit
    juillet 2006
    Messages
    93
    up
    Share this post

  3. #3
    Avatar de akuma598 Membre de passage
    Inscrit
    juillet 2006
    Messages
    93
    ........... genial ce forum d'entraide lol , bon me reste la lettre a ubisoft ...
    Share this post

  4. #4
    Avatar de Neji31 Petit nouveau
    Inscrit
    juillet 2006
    Messages
    10
    de mon point de vue !!!
    Soit ta carte mere ou graphique a du mal a suivre le bon déroulement du jeu!!!
    Donc fais des mises a jours de ceux-la !!!
    Sinon il y'a une autre posibilité , c'est que ton jeu est peu etre endommagée !!!

    Bon voila de mes points de vues !!!
    Share this post

  5. #5
    Avatar de Gob78 Petit nouveau
    Inscrit
    juillet 2006
    Messages
    2
    J'ai le meme probleme akuma598 enfin si tu trouve une solution repost la stp!
    Ma carte graphique est a jour pas de virus rien...
    -radeon 9550 256 mb
    -amd athlon xp 2200+
    -512 meg de ram
    -Win xp famillial
    Share this post

  6. #6
    Avatar de Gob78 Petit nouveau
    Inscrit
    juillet 2006
    Messages
    2
    Bah voila le probleme est du passé pour moi.
    J'ai overcloaker mon processeur voila un bout de temps et c'est le seul jeux auquel j'ai jouer qui le fesait tellement chauffer que l'ordinateur plantait au complet alors voila cétait cela mon probleme.

    c'est p-ê un autre périphérique pour toi ou ta fan de carte vidéo.
    Share this post