1. #1
    Avatar de Intradcons Petit nouveau
    Inscrit
    février 2008
    Messages
    3
    Merci de m'aider...
    J'ai un raleantissement dès le début de la séquence Casino que je n'avais pas au début du jeu...Ca rend le jeux pratiquement impossible tant le jeux est sincopé...
    Je possède un AMD2 64x2 6400 soit 2x3200, 3.5 GRam DDR2; GPU 8600 GTS et disque SATA 400 G Samsung.

    Je n'arrive pas à avancer dans le labyrinthe de ce premier volet; et ne me donne pas vraiment envie de jouer avec.

    Merci si quelqu'un peut me donner une solution.

    Amicalement
    Share this post

  2. #2
    Avatar de Intradcons Petit nouveau
    Inscrit
    février 2008
    Messages
    3
    Merci de m'aider...
    J'ai un raleantissement dès le début de la séquence Casino que je n'avais pas au début du jeu...Ca rend le jeux pratiquement impossible tant le jeux est sincopé...
    Je possède un AMD2 64x2 6400 soit 2x3200, 3.5 GRam DDR2; GPU 8600 GTS et disque SATA 400 G Samsung.

    Je n'arrive pas à avancer dans le labyrinthe de ce premier volet; et ne me donne pas vraiment envie de jouer avec.

    Merci si quelqu'un peut me donner une solution.

    Amicalement
    Share this post

  3. #3
    Avatar de FilRip Fidèle des forums
    Inscrit
    novembre 2001
    Messages
    120
    Tentez une mise à jour des pilotes forceware nvidia (www.nvidia.com)

    Vista ou XP ?
    Share this post

  4. #4
    Avatar de Intradcons Petit nouveau
    Inscrit
    février 2008
    Messages
    3
    C'est déjà fait mon ami.
    Malheureusement......
    Meci tout de même.
    Share this post

  5. #5
    Avatar de Intradcons Petit nouveau
    Inscrit
    février 2008
    Messages
    3
    Désolé, mais j'utilise toujours XP.
    Amitiés
    Share this post