1. #1
    Avatar de erastytoalba Petit nouveau
    Inscrit
    décembre 2006
    Messages
    2
    Bonjour,

    Je viens de faire aquisition de Prince of persia , les deux trônes.
    Malheureusement, un problème survient lors de l'instalation.
    En effet, lorsque le la machine lance la préinstalation, celle-ci stope et m'affiche un message d'erreur m'indiquant que je dois terminer les autres instalations et quitter tous les programmes. Ce que j'ai pourtant fait.

    Je possède une configuration plus que suffisante et compatible et j'ai testé le jeu chez mon cousin, croyant un un problème sur le DVD, il fonctionne parfaitement.

    En vous remerciant d'avance, je vous souhaites d ebonnes fêtes de fin d'année.
    Share this post

  2. #2
    Avatar de erastytoalba Petit nouveau
    Inscrit
    décembre 2006
    Messages
    2
    Bonjour,

    Je viens de faire aquisition de Prince of persia , les deux trônes.
    Malheureusement, un problème survient lors de l'instalation.
    En effet, lorsque le la machine lance la préinstalation, celle-ci stope et m'affiche un message d'erreur m'indiquant que je dois terminer les autres instalations et quitter tous les programmes. Ce que j'ai pourtant fait.

    Je possède une configuration plus que suffisante et compatible et j'ai testé le jeu chez mon cousin, croyant un un problème sur le DVD, il fonctionne parfaitement.

    En vous remerciant d'avance, je vous souhaites d ebonnes fêtes de fin d'année.
    Share this post

  3. #3
    Avatar de flo_480 Membre à temps plein
    Inscrit
    septembre 2005
    Messages
    959
    Il te dis mot pour mot : " les autres instalations et quitter tous les programmes"?
    Share this post

  4. #4
    Avatar de erastytoalba Petit nouveau
    Inscrit
    décembre 2006
    Messages
    2
    Excusez-moi j'aurai du être plus précis.

    Share this post

  5. #5
    Avatar de flo_480 Membre à temps plein
    Inscrit
    septembre 2005
    Messages
    959
    Merci.

    J'ai recherché sur google erreur 5009 et je trouve ça : le même problème mais avec Google earth. Il est écrit : " Ceci est généralement dû à la présence d'une ancienne version du programme d'installation sur votre ordinateur.

    Regarde dans l'arborescence si il reste des traces de PoP TTT ou dans le "ajout / supp de prog".
    Share this post