1. #1
    Avatar de licorus06 Petit nouveau
    Inscrit
    novembre 2006
    Messages
    1
    Bonjour,

    Voila j'ai un gros probleme arrivé au chapitre 4 pendant le chargement (environ au millieu) il y a un retour sous windows sans messages d'erreur.J'ai baissé quelques options graphiques,reinstalé le jeu mais rien n'y fait!!! Y a t'il d'autre moyens de corriger sa?
    Merci d'avance
    Share this post

  2. #2
    Avatar de licorus06 Petit nouveau
    Inscrit
    novembre 2006
    Messages
    1
    Bonjour,

    Voila j'ai un gros probleme arrivé au chapitre 4 pendant le chargement (environ au millieu) il y a un retour sous windows sans messages d'erreur.J'ai baissé quelques options graphiques,reinstalé le jeu mais rien n'y fait!!! Y a t'il d'autre moyens de corriger sa?
    Merci d'avance
    Share this post

  3. #3
    Avatar de Marco-Arkane Petit nouveau
    Inscrit
    novembre 2006
    Messages
    29
    Bonjour,

    Avez vous essayé de mettre le niveau de detail de textures à "Bas"?

    Aussi quelle est votre configuration? (CPU / Carte Graphique + Drivers / RAM)?

    Merci.
    Share this post

  4. #4
    Avatar de Skyfire76 Petit nouveau
    Inscrit
    décembre 2003
    Messages
    29
    J'avais ce problème (crash systématique lors du chargement du chapitre 4), et je commençais d'ailleurs à désespérer.

    J'ai réussi à la résoudre en passant de HDR à Bloom. Cela ne marchera peut-être pas pour tout le monde, mais c'est à essayer, ça ne mange pas de pain.

    Cordialement.
    Share this post