1. #1

    Bug de groupe énervant

    Bonjour j’espere Vraiment qu’un staff verra ce message. Depuis que j’ai installer le jeu, je ne peux pas rejoindre mes amis et mes amis ne peuvent pas me rejoindre non plus. Ça m’affiche le message « Là connexion à echoué » j’ai desinstallé le jeu puis réinstallé mais ça ne marche toujours pas. J’espere que vous pourrez m’aider. Merci
    Share this post

  2. #2
    Avatar de Ubi-Pitchou Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    1 649
    Bonjour Grapho_Nyx, bienvenue sur les forums Hyper Scape !

    Navré que tu ne puisses pas jouer avec tes amis pour le moment.

    As-tu un code d'erreur spécifique qui apparaît quand le problème intervient ?

    Aussi, je t'invite à effectuer ce dépannage sur la connectivité afin de voir si le problème peut être résolu de cette manière.

    N'hésite pas à revenir vers nous si tu as des questions.
    Share this post

  3. #3

    Bug de groupe amis

    Merci de ta réponse ! Quand je veux rejoindre un amis ça me dit «*connexion a echoué. Problème pour rejoindre l’escouade. Veuillez réessayer plus tard. Contactez notre service client pour + d’infos*» «*Code d’erreur HYPER SCAPE :
    Orchid-E00C*»
    Share this post

  4. #4
    Avatar de Ubi-Frons Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    2 851
    Bonjour Grapho_Nyx et merci de ton retour vers nous.

    Dans ce cas, as-tu essayé les étapes de dépannages proposées par Ubi-Pitchou, à savoir celle-ci ?

    Merci !
    Share this post

  5. #5

    Réponse à Ubi-Frons

    Bonjour, je joue en partage de connexion 4G et la connexion marche nickel sur tous les jeux meme sur hyper scape en solo. Je ne comprends pas d’où vien le probleme
    Share this post

  6. #6
    Avatar de Ubi-Frons Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    2 851
    Merci de ces informations.

    Du coup, aurais-tu la possibilité de tester avec une autre connexion afin de voir si cela vient de ce coté s'il te plait ?
    Share this post

  7. #7

    Réponse à ubi-frons

    Désolé de ne pas avoir répondu plus vite j’ai vu avec vos collègue de twitter mais ils ne me répondent plus depuis 2/3 jours ils m’ont dit que le problème venait sûrement de mon opérateur téléphone car j’ai essayer de faire un partage de 4G avec un téléphone autre que le mien mais ça ne marche pas et nous sommes chez le meme opérateur.
    Share this post

  8. #8
    Avatar de Ubi-Keolun Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    2 240
    Salut @Grapho_Nyx,

    Je me souviens t'avoir répondu à ce sujet sur Twitter la semaine passée

    N'hésite pas à revenir vers nous si tu venais à rencontrer le moindre souci supplémentaire.

    Belle journée,
    Share this post