1. #1

    Bug tu jeux

    Bonjours voila j ai un probleme je lance le jeux je suis bloqué dans l ecran chargement j ai beaux désinstaller et relancer le jeux rien ne change redémarré la play non plut j ai supprimé mon agent sa ne fait rien alors que dois je faire
    Share this post

  2. #2
    Avatar de Ubi-Heruhoss Community Representative
    Inscrit
    mai 2016
    Messages
    2 545
    Salut DoHoD-_Colonel,

    Désolé d'apprendre que tu rencontres ce problème sur The Division.
    Je déplace ton sujet dans notre rubrique Support Technique afin que notre équipe support puisse te venir en aide.

    L'un de nos agents reviendra prochainement vers toi avec plus d'informations.

    Encore désolé pour ce souci,
    - Heruhoss
    Share this post

  3. #3
    Avatar de Ubi-Keolun Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    1 978
    Bonjour @DoHoD-_Colonel,

    Navré de lire que tu rencontres ce souci (et merci @Ubi-Heruhoss de nous l'avoir transmis).

    Si ces manipulations ne te permettent pas de corriger le souci, alors pourrais-tu nous indiquer le nom de ton fournisseur d'accès à internet ainsi que le type de connexion utilisé entre ta PS4 et ta box internet s'il-te-plaît ?
    Share this post

  4. #4
    Sfr et je joue par cable filaire
    Share this post

  5. #5
    Avatar de Ubi-Caliburn Ubisoft Support Staff
    Inscrit
    octobre 2018
    Messages
    2 099
    Bonjour DoHoD-_Colonel,

    Je te remercie pour ces précisions.

    Vu que le problème persiste, je t'encourage à contacter notre support directement via notre portail support.

    Au sein de ton contact je t'invite à ajouter une capture d'écran des ports de ton routeur.

    Nous restons à disposition si besoin.
    Share this post