1. #1
    Avatar de Meraden Petit nouveau
    Inscrit
    janvier 2016
    Messages
    1

    Jeu ne se lance pas

    Bonjour,
    mon jeu récemment acheté par le biais de steam ne se lance pas, je n'ai aucune info de crash etc.
    J'ai vérifié l'intégrité des fichiers du jeu via Steam tout est ok, j'ai voulu le faire sur uplay mais j'ai pas de bouton "Propriétés" dans la console du jeu...
    J'ai lu ceci ds un post officiel: - Impossible de lancer le jeu – Problèmes avec ACU.exe NOS EQUIPES Y TRAVAILLENT mais bon il date de 2014

    Le problème at-il etait résolu depuis ??

    Ma config et mes pilotes semblent bon voir dessous mon dxdiag
    http://www.partage-fichiers.com/upload/v5b1xn71

    merci d'avance
    Share this post

  2. #2
    Avatar de Kingsalt20 Présent depuis le Big Bang
    Inscrit
    octobre 2009
    Messages
    16 422
    Bonjour, je vous invite à contacter le service support ubisoft : http://support.ubi.com
    Share this post

  3. #3
    Avatar de macseb22 Petit nouveau
    Inscrit
    janvier 2016
    Messages
    3
    Tiens j'ai le meme soucis que toi avec steam pour le jeu Metal gear solid 5 ! Le jeu ne se lance pas, et pourtant aucune information de crash... Si jamais t'as des nouvelles de ce qui se passe, n'oublie pas de faire tourner la soluce merci d'avance!
    Share this post

  4. #4

    souci

    bonjour moi aussi je ne peut pas lancer mon jeu escapiste car au lancement quand cela m'affiche jouer le jeux se ferme
    Share this post

  5. #5
    Avatar de Ubi-Caliburn Ubisoft Support Staff
    Inscrit
    octobre 2018
    Messages
    3 897
    Bonjour matt_bnc,

    Je suis navrée de lire que tu rencontres des problèmes à lancer ton jeu.

    Pourrais-tu me confirmer de quel jeu il s'agit ? S'agit-il bien d'Assassin's Creed Unity ?
    Share this post