1. #1

    Impossible de se connecter au serveurs

    Bonjour, alors voilà depuis la mise à jour du 6 février 2020 quand je lance le jeu ,il me met deux erreurs en même temps , 2-00002911 et 7-00000004 . J'ai eu beau tenter les aides du support , mais rien j'ai même tenter de réinitialiser la console et toujours rien .
    PS:je suis sur xbox one
    Share this post

  2. #2
    Avatar de Ubi-Keolun Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    1 080
    Bonjour @leader71,

    Pour commencer, peux-tu suivre ces étapes ?

    Dans une optique de test, pourrais-tu temporairement désactiver la fonctionnalité UPnP sur ton routeur ? Si ceci n’aide pas, alors réactive l'option.

    Si le problème devait persister, nous aurons besoin d'une capture de la configuration des ports que tu as faite s'il-te-plaît
    Share this post

  3. #3
    La désactivation UPnP n'a malheureusement pas fonctionné , voici la configuration des ports mais je comprend pas car dans les paramètres avancés de la Xbox on me propose les ports : 53896 , 54230 , 54564 , 54898 , 55232 et le 55566
    Share this post

  4. #4
    Même avec une désinstallation et réinstallation le jeu me lance toujours les deux erreurs , est ce que cela veut dire que je pourrais plus jamais jouer au jeu ?
    Share this post

  5. #5
    Avatar de Ubi-Frons Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    1 366
    Bonjour leader71 et navré que ton problème persiste.

    J'ai fait remonter tes informations à notre équipe dédiée.

    Celle-ci étant informée de ce problème de connectivité et cherche à résoudre cela aussi vite que possible.

    Toutefois, nous n'avons pas d'informations à ce propos pour le moment, mais dès que nous le pourrons, nous le communiquerons.

    Désolé pour la gêne occasionnée.
    Share this post