1. #1
    Avatar de PoloGamer08 Petit nouveau
    Inscrit
    octobre 2019
    Messages
    3

    Code erreur : [6-0×00001-000]

    Depuis 3jours impossible de lancer une game en multi, après 1 ou 2 minutes de marchmaking je reçois ce message à chaque fois. J'ai déjà réinstallé mon jeu rien ne change. Merci de m'aider svp 🙏
    Share this post

  2. #2
    Avatar de PoloGamer08 Petit nouveau
    Inscrit
    octobre 2019
    Messages
    3
    Je suis sur Xbox
    Share this post

  3. #3
    Avatar de Ubi-Fanch Community Manager
    Inscrit
    février 2018
    Messages
    802
    Envoyé par PoloGamer08 Go to original post
    Je suis sur Xbox
    Salut PoloGamer08,

    Nous avons eu quelques soucis hier soir qui affectaient le Matchmaking, mais tout semble être rentré dans l'ordre à présent.

    Profite-bien de l’événement d'Halloween!
    Share this post

  4. #4
    Avatar de PoloGamer08 Petit nouveau
    Inscrit
    octobre 2019
    Messages
    3
    Salut, non je ne peux encore rien faire. J'ai contacté tous les comptes ubisoft que j'ai pu mais pas de réponse... tu sais si il y a un moyen de leur écrire directement pas "conversation" quelque part ? C'est vraiment décourageant...
    Merci d'avance
    Share this post

  5. #5
    Avatar de Ubi-Caliburn Ubisoft Support Staff
    Inscrit
    octobre 2018
    Messages
    1 237
    Salut PoloGamer08,

    Si tu reçois toujours ce message d'erreur je t'invite à effectuer les étapes dédiées à ce propos.

    Nous restons à portée de messages si tu as besoin d'aide ou des questions.
    Share this post