1. #1
    Avatar de MrNico2019 Fidèle des forums
    Inscrit
    juillet 2019
    Messages
    197

    Encore des BUGS ...

    Bonjour . Voilà mon problème j'étais en DZ en mode solo , j'ai fait un point de repère n'ayant plus de kit j'me suis dit tiens je vais aller faire le plein au checkpoint... Quel bordel !!!
    Je suis tombé dans une spirale infernale et interminable d'un.bug...
    Super...
    J'ai redémarré le jeu et là toujours pareil même souci ...
    J'ai fait un matchmaking pareil.
    J'ai du me téléporter sur un autre checkpoint et bien entendu supprimer mes butins pour régler le problème...
    Merci ubi ...

    Je vous partage les vidéos .

    https://youtu.be/YctwqFT0opg


    https://youtu.be/b3g44bzW6Lk
    Share this post

  2. #2
    Avatar de MrNico2019 Fidèle des forums
    Inscrit
    juillet 2019
    Messages
    197
    Up
    Share this post

  3. #3
    Avatar de Pitchman47 Membre à temps plein
    Inscrit
    mai 2017
    Lieu
    Canada
    Messages
    608
    Envoyé par MrNico2019 Go to original post
    Up
    Place ton post dans la section technique....
    Share this post

  4. #4
    Avatar de RybichiAgami Fidèle des forums
    Inscrit
    février 2019
    Messages
    238
    Envoyé par MrNico2019 Go to original post
    Bonjour . Voilà mon problème j'étais en DZ en mode solo , j'ai fait un point de repère n'ayant plus de kit j'me suis dit tiens je vais aller faire le plein au checkpoint... Quel bordel !!!
    Je suis tombé dans une spirale infernale et interminable d'un.bug...
    Super...
    J'ai redémarré le jeu et là toujours pareil même souci ...
    J'ai fait un matchmaking pareil.
    J'ai du me téléporter sur un autre checkpoint et bien entendu supprimer mes butins pour régler le problème...
    Merci ubi ...

    Je vous partage les vidéos .

    https://youtu.be/YctwqFT0opg


    https://youtu.be/b3g44bzW6Lk
    Dans ta vidéo c'est un méchant bug
    Share this post

  5. #5
    Avatar de Ubi-Heruhoss Community Representative
    Inscrit
    mai 2016
    Messages
    1 988
    Merci pour le signalement et ces vidéos !
    Je déplace ton sujet dans notre rubrique Support Technique.
    Share this post

  6. #6
    Avatar de Ubi-Caliburn Ubisoft Support Staff
    Inscrit
    octobre 2018
    Messages
    1 137
    Comme le dit Ubi-Heruhoss, merci pour le signalement et les vidéos

    Nous avons en effet eu des signalements à ce propos, si je me souviens bien nous sommes d'ailleurs en interaction à ce propos dans un autre fil de discussion. Dans ce cas je t'invite à poursuivre au sein de cette dernière.
    Si ce n'est pas le cas pourrais-tu me confirmer si tu était en solo ou dans la partie de quelqu'un d'autre ?

    Nous restons à disposition si besoin !
    Share this post

  7. #7
    Avatar de MrNico2019 Fidèle des forums
    Inscrit
    juillet 2019
    Messages
    197
    Bonsoir ubi Caliburn...
    L'autre signalement.c'est moi aussi ... Double post
    Et je confirme j'étais solo dans ma propre session...
    Share this post