🛈 ANNONCE
Salutations ! La section des forums Ghost-Recon est à présent archivée et accessible en lecture seule uniquement, veuillez vous rendre sur la nouvelle plateforme pour continuer la discussion.
  1. #61
    Le problème ne vient pas des ports ou du dmz tous le monde vous le dit mais vous êtes borné sur se sujet le problème vient ailleurs sest votre jeu qui a un problème pas les routeurs ni les consoles pensez vous trouver une solution à votre erreur infinity-00101
    Share this post

  2. #62
    Bonjour,

    Pour finir j'ai remis ma console en mode usine je nai pas utiliser les anciennes données pour la réinstallation j'ai réinstallé tout mes jeux et je suis de nouveau en nat ouverte et la Coop marche je joue sur Xbox one x
    Share this post

  3. #63
    Avatar de Ubi-Sphinx Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    2 522
    Merci d'avoir pris le temps de mettre à jour ton sujet, il semblerait que le souci ait donc été au niveau de ta console ou de ta sauvegarde locale.

    Je vais faire remonter cette information à notre équipe dédiée pour investigation !
    Share this post

  4. #64
    Salut nolan444

    j'aimerais te poser quelque questions sur ta démarche ?

    -Avant de réinitialiser ta console, avait tu essayé tout simplement de réinstaller ton jeu "Ghost Recon breakpoin"t ?
    -Pense tu que cela aurait fonctionné si aussi tu avait seulement reset la console en mode usine sans effacé la totalité du contenu de ton disque dur ?(réinitialiser en gardant tes jeu et appli)
    -Quand tu parle de "NAT ouvert", tu parle ouvert sur le jeu Ghost Recon Breakpoint dans le multi ? ou des "NAT ouvert" dans ta console dans les paramètre réseau ?

    Je suis dans le même cas que toi sauf que moi j'ai une connexion de 6mo et réinstaller tout mes jeu non merci cela me prendrai des semaines.
    donc un ptit coup de main ou plus de détaille sur ta démarche m'aiderai beaucoup.
    Merci.
    Share this post

  5. #65
    Salut nolan444 !

    j'ai essayé ta méthode de reset la console en mode usine (mais sans toucher au jeux et appli) et effectivement mon jeu est en NAT ouvert et je peux a présent rejoindre le multi.
    Merci beaucoup de ton aide.
    Share this post