1. #51
    Ok merci Ubi-frons !

    je vais attendre une réponse alors. J'ai vue avec un ami, je vais lui prêter mon jeux pour voir si chez lui le jeux fonctionne et ci cela ne viens pas de mon propre jeux ou de ma console :/ (j’espère que non)
    Share this post

  2. #52
    Avatar de Ubi-Frons Community Representative
    Inscrit
    décembre 2018
    Messages
    4 055
    Bonjour Deviance_Fr et merci de ton retour.

    Dans tous les cas, n'hésite pas à nous indiquer, ici ou sur ton dossier, ce résultat, cela nous aiguillera également sur l'origine de l'erreur que tu rencontres.
    Share this post

  3. #53
    Bonjour,

    Comme prévu je viens vous donner un retour sur l’initiative qui a été faire de prêter mon jeu a un ami pour qu'il essai chez lui.
    Alors, lui a réussi a rejoindre et a être rejoins par des joueurs.
    Donc par déduction je pense que le problème viens soit de ma connexion ou de ma console (le problème c'est que je rencontre cette anomalie uniquement sur GRBP ) j'ai eu rainbow six siege /divison 1 et 2 même le wildland et j'ai toujours peu rejoindre des joueurs et mes amies.
    Share this post

  4. #54
    Avatar de Ubi-Pitchou Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    1 670
    Bonjour Deviance_Fr, merci de nous avoir tenu au courant de ta situation.

    Navré de voir que ton problème soit toujours d'actualité.

    N'hésite pas à mettre à jour ton dossier en incluant cette information.

    De plus, après vérification, j'ai remarqué que tu avais ouvert les ports 4000 et 4050. Or, il faut ouvrir tous les ports se trouvant entre ces deux-là.

    Pour ce faire, je t'invite à te référer au manuel d'utilisation de ta box internet, ou à contacter ton opérateur.

    Je reste à disposition, si besoin.

    Cordialement,
    Share this post

  5. #55
    Bonjour

    j'ai essayé d'ouvrir les ports de ma live box de 4000 a 4050 cependant, certain port ne veulent pas s’ouvrir. J'ai un message qui apparait et qui me dit : "La règle existe déjà" donc, impossible pour pas par d'ouvrir se port.

    Comment faire ?
    Share this post

  6. #56
    Alors j'ai réussi a ouvrir tout les port de 4000 a 4050. (4000,4001,4002,4003...ect....)
    mais malheureusement cela ne change rien :/ j'ai toujours cette erreur Infinity-00101 des que j’essaie de rejoindre un groupe ou faire du war mode !
    Share this post

  7. #57
    Avatar de Ubi-Pitchou Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    1 670
    Navré que le souci soit persistant.

    Dans ce cas-là, la meilleure solution pour toi serait de nous faire parvenir une capture d'écran montrant que les manipulations sur les ports internet ont été effectuées.

    J'ai pu remarquer que tu avais ouvert 2 dossiers, même si ceux-ci sont fermés actuellement, tu peux tout à fait rouvrir l'un d'eux afin d'y inclure les images.

    Une fois ceci fait, nos équipes pourront analyser avec le plus de précisions possible le problème que tu rencontres.

    Cordialement,
    Share this post

  8. #58
    Merci Pitchou !

    Cependant je commence à en avoir plus que marre de toutes ces manipulations, de toutes cette capture d'écran, de devoir rouvrir mon dossier tous les 3 jours...de venir tout les jours voir ou poster une annonce pour régler mon problème et de recevoir une "non-réponse" tous les 10 jours...j'en ai assez ! :/

    J'ai payé le jeu 180 euros je les reçus à peine 36 heures avant la sortie (stipulé lors de la vente "recevez votre jeu 3 jours avant la sortie officielle") je n'ai même pas peut essayer 50% du contenu (a cause des bugs /des déconnexions /et bien sûr, a cause de la non-disponibilité de l’accès au multi).

    Je n'ai plus qu'à vendre le jeu une trentaine d'euros (merci Ubisoft de m'avoir fait perdre 150 euros).

    Ubisoft n'est plus ce qu'il était, je réfléchirai à présent avant d'acheter un jeu venant de votre société...ou pas !

    Bonne chance aux acharnés qui persévérerons à vouloir trouver une solution à leur problème, moi je jette l'éponge !
    Share this post

  9. #59
    Meme problème depuis la dernière mise à jour erreur infinity-00101 nat modéré sur ma Xbox one x tous mes port sont ouvert et bizarrement quand je branche ma Xbox one fat sur le même câble ethernet que ma x sa fonctionne nickel.tous les autres jeu sont en nat ouverte ainsi que que la xbox le problème se pause que sur breakpoint.D'après mon expérience le problème ne viens pas des ports 4000 à 4050.
    Share this post

  10. #60
    Avatar de Ubi-Frons Community Representative
    Inscrit
    décembre 2018
    Messages
    4 055
    Bonjour nolan444 et désolé que tu rencontres également ce même problème.

    Dans ce cas, comme tu dis changer le changement de câble semble modifier le problème, es-tu également certain que la redirection des ports est également à la bonne adresse ?

    Aussi, si le problème persiste, tu peux également essayer de passer ta console en DMZ.

    Tu peux trouver plus d'informations à ce propos ainsi.
    Share this post