1. #1
    Avatar de fox-suprimo Fidèle des forums
    Inscrit
    mars 2016
    Messages
    197

    Pas de son

    Bonjour c’est pour signaler un bug de son sur Division 1 j’ai plus de son dans le jeu,j’ai vérifié dans les paramètres pour voir si il y a avait quelques choses à changer mais rien , encore une chose je rencontre des difficultés à me connecter sur le forum, merci
    Share this post

  2. #2
    Avatar de Ubi-Keolun Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    1 002
    Bonjour @fox-suprimo,

    Merci d'avoir pris le temps de nous écrire et navré de lire que tu rencontres ces soucis.

    Pourrais-tu commencer par réaliser ces manipulations pour les soucis de son s'il-te-plaît ?

    Concernant les difficultés à se connecter au forum, je te recommande de suivre notre dépannage ici.
    Share this post

  3. #3
    Avatar de fox-suprimo Fidèle des forums
    Inscrit
    mars 2016
    Messages
    197
    Envoyé par Ubi-Keolun Go to original post
    Bonjour @fox-suprimo,

    Merci d'avoir pris le temps de nous écrire et navré de lire que tu rencontres ces soucis.

    Pourrais-tu commencer par réaliser ces manipulations pour les soucis de son s'il-te-plaît ?

    Concernant les difficultés à se connecter au forum, je te recommande de suivre notre dépannage ici.
    Salut le lien que vous me donnez c’est pour un problème de démarrage de jeu mon problème est le son sur Division 1 et j’ai du son sur les autres jeu , Division 2 inclus
    Share this post

  4. #4
    Avatar de Ubi-Keolun Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    1 002
    Je t'invite toutefois à les réaliser, ces manipulations permettant de vider le cache console, entre autre, nous permettent d'éliminer une première partie des causes potentielles du problème avec The Division.

    Également pourrais-tu m'indiquer quel périphérique tu utilises pour diffuser le son du jeu s'il-te-plaît ?
    Share this post