Bonjour,

Dans le menu des langues, au démarrage avant de lancer la partie, je n'ai pas l'option "français" et donc toutes les voix sont anglais.
Comment mettre mon jeu en français ??

D'avance merci.