1. #1
    Avatar de tooguy66 Fidèle des forums
    Inscrit
    juillet 2017
    Messages
    155

    De la magie dans l'informatique

    Titre mystérieux voire racoleur, certes j'assume.. mais devant le bug avec un grand B que j'ai eu je ne vois pas
    comment titré ma désaventure
    Il y a environ un mois et demi, je lance le jeu et rien...programme introuvable erreur visual dans le lot. La, bouffée de chaleur.
    J'envoie un diagnostic barrette mémoire et ça me sort des erreurs à tout va. Je débranche ma tour de l'alimentation,
    attend cinq minutes redémarre l'ordi, relance un diag mémoire et là rien, plus de problème, mémoire impec. Prudent, je lance
    que le navigateur pendant quelques instant et éteint le tout. Le lendemain, rediag mémoire: ok, je lance ubi, puis the division et
    là j'ai droit a un emplacement indisponible ou introuvable (je sais plus).Petite pause aux niveaux des synapses, je regarde dans
    mon explorateur plus de disque D. A ce moment précis j'ai mon cerveau largement plus chaud que mon cpu. J'essaye un chkdsk
    plus de disque d. je tente un sfc /scannow aucun problème. je fonce dans acronis (j'ai acheté le logiciel), plus de disque.
    Je me dis :soit t'a chopé un virus maous, ou tout bonnement ta cm a des condensateurs grillés comme ton alim. Je lance l'antivirus
    qui ne trouve rien, je lance process explorer, scan Virus Total: rien, nada
    Bon ok, j'éteins l'ordi, éteint l'alim attend dix minutes redémarre le bouzin, et hop!! le disque D réapparait. Je télécharge cristaldisk et hdtune
    fais les test et tout va bien ni rouge ni jaune. Par acquis de conscience je vérifie mes connexions sur internet et si je suis le seul sur l'ordi.
    Je suis seul maitre à bord. Pendant plusieurs jours je lance le jeu a partir du disque D (seagate 1 to) et à chaque fois c'est le disque d qui
    disparait, réapparait. Je finis par le formater, relance et toujours le même problème. Je tente avec un nouveau jeu sur steam et, bim!! la même
    chose. Le bios à jour, réglage optimaux, WTF!!! Depuis test avec aida sur la ram et autres aucuns soucis. Pareil pour les test avec le
    logiciel de ma cm Realbench, pas de plantage. Dans l'immédiat, j'ai réinstallé ghost recon wildland sur le c (ssd, ca m'ennuie grave)
    ainsi que le produit d'un concurrent. Je télécharge, lis des vidéos, sons et autres sur le D, mais ne m'en sert plus pour y lancer mes jeux
    parce que visiblement, ce problème venant peu de temps après une mise à jour microsoft, n'est pas prêt d'être résolu...
    Share this post

  2. #2
    Avatar de Ubi-MyAnh Community Representative
    Inscrit
    mai 2018
    Lieu
    Newcastle-upon-Tyne
    Messages
    1 201
    Tooguy66, désolée d'apprendre que tu rencontres un problème de jeu. Je déplace ton post vers la section Support Technique, nos Agents sauront te venir en aide !
    Share this post