1. #1
    Avatar de Skitomix Petit nouveau
    Inscrit
    juillet 2019
    Messages
    4

    Probleme Uplay

    Bonjour depuis quelque jour j'ai un problème avec Uplay je ne peux plus lancer aucun jeu ubisoft car quand ca ce connecte a Uplay ca me dit
    "Connexion perdue
    Un service ubisoft est actuellement indisponible. merci de réessayer ultérieurement"
    Du coup voila je ne peux plus lancer aucun jeux Uplay comme ranbow six siege ou encore the crew ou plusieurs autres jeu que j'ai payer
    Merci d'avance pour votre aide
    Share this post

  2. #2
    Avatar de Ubi-Pitchou Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    489
    Bonjour Skitomix merci d'être venu sur nos forums.

    Navré de lire que tu ne puisses plus utiliser Uplay correctement.

    Ce que tu décris ressemble à un problème de connectivité.

    Serais-t-il possible pour toi d'effectuer ces quelques manipulations afin de voir si cela peut résoudre ton soucis ?
    Share this post

  3. #3
    Avatar de Skitomix Petit nouveau
    Inscrit
    juillet 2019
    Messages
    4
    Aucune des manipulation présente dans le formulaire ne fonctionne
    aider moi je veux vraiment jouer a mes jeux ubisoft chacun payé
    D'autres solution ?
    Share this post

  4. #4
    Avatar de Ubi-Pitchou Ubisoft Support Staff
    Inscrit
    décembre 2018
    Messages
    489
    Merci de ton retour Skitomix.

    Désolé de voir que ton souci soit toujours présent.

    Je te conseille alors de créer un ticket support en incluant les fichiers systèmes (Msinfo et xDiag), et une capture d'écran prouvant que les ports internet sont bel et bien ouverts.

    N'hésite pas à revenir vers nous, afin de nous faire part de l'avancée de la situation.
    Share this post

  5. #5
    Avatar de Skitomix Petit nouveau
    Inscrit
    juillet 2019
    Messages
    4
    Voila le ticket support
    09426609
    En espérant ne pas avoir oublié quelque chose
    Share this post

  6. #6
    Avatar de Ubi-Honu Membre à temps plein
    Inscrit
    décembre 2018
    Messages
    503
    Merci de ton retour.

    Après vérification de tes rapports, j'ai pu constater un grand nombre d'erreur. Pourrais-tu me confirmer si tu as tenté une réinstallation complète de l'application, s'il te plaît ?
    De plus, la capture d'écran envoyé ne montre pas les ports internets ouverts, porurais-tu nous refaire parvenir le document, s'il te plaît ?
    Share this post

  7. #7
    Avatar de Skitomix Petit nouveau
    Inscrit
    juillet 2019
    Messages
    4
    Pour le moment je suis partis en vacances mais je vous recontacterai à mon retour
    Share this post

  8. #8
    Avatar de Ubi-Honu Membre à temps plein
    Inscrit
    décembre 2018
    Messages
    503
    Pas de souci, recontacte-nous dès que tu le pourras !

    Bonnes vacances à toi !
    Share this post