1. #1
    Avatar de R2o_Olive Petit nouveau
    Inscrit
    novembre 2008
    Messages
    2
    Voila alors la c'est extraordinaire, rien ne marche et sa commence a me saouler, je ne sais pas a qui m'adresser.

    Le souci est que par je ne sait mytére je peu arriver a poster un nouveau message, mais aprés si je veux le relire ou lire les éventuel réponse et bien la sa me dit "en englais" que je n'est pas les autorisation pour ????

    De deux, via le jeux j'ai mis une vidéo en ligne, mais la lorsque je fait une recherche via mon GT (oui je joue sur xbox 360) sa me dit qu'il n'y a rien!!!!!

    Alors la je commence a en avoir râs le bol et je n'y comprend rien. Alors si je ne trouve pas de réponse sur se forum sela ne sert a rien d'en avoir un officiel.
    Share this post

  2. #2
    Avatar de R2o_Olive Petit nouveau
    Inscrit
    novembre 2008
    Messages
    2
    Voila alors la c'est extraordinaire, rien ne marche et sa commence a me saouler, je ne sais pas a qui m'adresser.

    Le souci est que par je ne sait mytére je peu arriver a poster un nouveau message, mais aprés si je veux le relire ou lire les éventuel réponse et bien la sa me dit "en englais" que je n'est pas les autorisation pour ????

    De deux, via le jeux j'ai mis une vidéo en ligne, mais la lorsque je fait une recherche via mon GT (oui je joue sur xbox 360) sa me dit qu'il n'y a rien!!!!!

    Alors la je commence a en avoir râs le bol et je n'y comprend rien. Alors si je ne trouve pas de réponse sur se forum sela ne sert a rien d'en avoir un officiel.
    Share this post

  3. #3
    Avatar de slythief5 Petit nouveau
    Inscrit
    février 2009
    Messages
    8
    dsl je né pa de réponse a te doner car moi tt marche c vrai kil ya l'air d'avoir baucoup de bug,je pensse ke jé du bol
    Share this post