1. #1
    Avatar de simulacre Petit nouveau
    Inscrit
    avril 2004
    Messages
    15
    jusqu'à maintenant ça marchait plutot pas trop (dans les limites du resonable) mais la je viens de faire 2 parties multi et au milieu de la partie le jeu se plante et je reviens sur le bureau super content.
    suis je le seul ? y a t il des solution ?
    Share this post

  2. #2
    Avatar de simulacre Petit nouveau
    Inscrit
    avril 2004
    Messages
    15
    jusqu'à maintenant ça marchait plutot pas trop (dans les limites du resonable) mais la je viens de faire 2 parties multi et au milieu de la partie le jeu se plante et je reviens sur le bureau super content.
    suis je le seul ? y a t il des solution ?
    Share this post

  3. #3
    non tu n 'est pas le seul et j ai pas de solution !!
    Share this post

  4. #4
    Avatar de gumy666 Petit nouveau
    Inscrit
    avril 2004
    Messages
    4
    moi le probleme que jai ces que quand je joue jusqua mainteant dans les serveur ca me met cette sesion a ete deconecter un truc comme ca en faite je plante et ca me remet dans laceuill ou il y a les serveur aider moi please
    Share this post

  5. #5
    Avatar de miky1236 Passionné des forums
    Inscrit
    avril 2004
    Messages
    272
    peut etre que ce probleme est lier au serveur .. je sais pas
    Share this post

  6. #6
    Avatar de bubulele Petit nouveau
    Inscrit
    avril 2004
    Messages
    2
    commen on fe pour joue en multi stp
    Share this post