1. #1
    Donc voilà, Mercredi 9 mars, j'achète Assassin's creed II, je met le cd d'installation, tout ce passe bien, j'installe etc.. tout réussi parfait, et je lance donc le jeu, je tombe sur la petite fenêtre Lanceur Ubisoft, je met alors mon Nom d'utilisateur et mon mot de passe, et pas moyen de ce connecter. Ca met les nerfs. "Echec de la connexion. Vérifiez votre nom d'utilisateur et mot de passe, puis réessayez." Bon, je suis pas si bête que ca, j'ai essayer plusieurs fois je n'fais pas d'erreur sur le nom et le mot de passe. Si quelqu'un aurait des réponses à ça.. Merci d'avance
    Share this post

  2. #2
    Donc voilà, Mercredi 9 mars, j'achète Assassin's creed II, je met le cd d'installation, tout ce passe bien, j'installe etc.. tout réussi parfait, et je lance donc le jeu, je tombe sur la petite fenêtre Lanceur Ubisoft, je met alors mon Nom d'utilisateur et mon mot de passe, et pas moyen de ce connecter. Ca met les nerfs. "Echec de la connexion. Vérifiez votre nom d'utilisateur et mot de passe, puis réessayez." Bon, je suis pas si bête que ca, j'ai essayer plusieurs fois je n'fais pas d'erreur sur le nom et le mot de passe. Si quelqu'un aurait des réponses à ça.. Merci d'avance
    Share this post

  3. #3
    Le serveur d'ubisoft bug :/ Patience tu vas pouvoir jouer bientôt =)
    Share this post

  4. #4
    Très bien, merci pour ta réponse
    Share this post

  5. #5
    Avatar de Kingsalt20 Modérateur Senior
    Inscrit
    octobre 2009
    Messages
    16 434
    Le support international est au courant de ce gros problème et il va s'en occuper dés maintenant. Ce sera résolut au plus vite !
    Share this post

  6. #6
    Ca devrait être maintenant réglé
    Share this post

  7. #7
    Avatar de sapiac Petit nouveau
    Inscrit
    mars 2011
    Messages
    2
    c 'est ok ça marche
    Share this post