1. #1
    Avatar de LArlequine Petit nouveau
    Inscrit
    octobre 2011
    Lieu
    France
    Messages
    21
    Bonjour à tous, j'ai un gros problème que je n'avais pas avant, et celà ce passe sur le multijoueur voilà le message exacte : la connexion au serveur d'assassin's creed brotherhood a été perdue, vous allez quitter la partie.
    Et ce message apparait au momen où je vais sur le multi, je ne peut rien faire à cause de ce message que je n'avais jamais eu auparavent, et donc tout marchait à merveille, je pouvais jouer tranquillement.
    Je ne trouve aucune solution à mon problème c'est pourquoi je poste ici. Merci à vous de me répondre si vous avez une quelquonque idée sur ce qui a pu ce passer, je précise aussi que je joue sur pc et que 2 mises à jour on été faites à peu près au même moment que le bug est apparu.
    Share this post

  2. #2
    Avatar de LArlequine Petit nouveau
    Inscrit
    octobre 2011
    Lieu
    France
    Messages
    21
    Désolée du double-post, mais personne n'a jamais eu ce problème ? J'ai beau chercher sur internet je ne trouve aucune solution, j'ai désinstallé brotherhood puis réinstallé, rien n'y fait ...
    merci quand même.
    Share this post

  3. #3
    Avatar de Kingsalt20 Modérateur Senior
    Inscrit
    octobre 2009
    Messages
    16 427
    Peut-être serait-ce un problème de Punkbuster ? Faudrait voir ça avec Katchahoy le spécialiste ^^"
    Share this post

  4. #4
    Avatar de matthieutulec Petit nouveau
    Inscrit
    décembre 2011
    Messages
    1
    moi aussi ca me mais le serveur d assasin s creed n est pas disponible veillez reeseiller ulterieurement et avant cela marché tres bien je ne comprends pas pk?
    Share this post

  5. #5
    Avatar de yoazizou Petit nouveau
    Inscrit
    août 2011
    Messages
    8
    j ai le meme soucis merci de nous aider
    Share this post