1. #1
    Avatar de Mr_lapatate_ Petit nouveau
    Inscrit
    juillet 2018
    Messages
    1

    Le jeu se lance en arrire plan

    Bonjour, je vous sollicite dsormais parce que je suis dans un total flou :

    Il y a de cela trois jours j'ai fais acquis le jeu Splinter Cell Blacklist. L'activation de la clef, ainsi que le tlchargement se droulent d'une manire somme toute habituelle.
    L'installation termine, je dcide de lancer le jeu, et l, survient un incomprhensible problme :

    Je lance le jeu, les dispositifs de chargement initiaux du jeux se lancent leur tour, puis plus rien. Aucune icne dans ma barre des tches, aucune possibilit de cliquer de nouveau sur le bouton "jouer".

    En fait le jeu se lance en arrire-plan. Il m'est donc impossible d'y jouer.

    A partir de ce moment, je me met tenter, aid de nombreux forums sur le sujet ayant dj rencontr ce genre de problme (mais avec d'autres jeux), mais n'aboutit aucune solution : j'ai tent le lancement en administrateur, la vrification des fichiers, la dsinstallation et rinstallation du jeu (plusieurs fois), de mme pour uplay (plusieurs fois galement), j'ai pass des scans complets avec diffrents logiciels (Ccleaner, Malwarebytes, Avira, ADWCcleaner), mais, non seulement le problme n'est pas rsolu, mais il n'y a aucun fichier vreux sur mon ordinateur. J'ai mme tent de jouer un autre jeu uplay (UNO demo) mais celui-ci se fonctionne. J'ai adjoint (manuellement) le launcher dans steam (je ne trouvait pas l'icne parmi les autres logiciels alors mme qu'il tait install et possdait son raccourci sur le bureau) via l'ajout de jeu "non-steam". De plus, j'ai tent de tlcharger une version cracke du jeu afin de voir si le dysfonctionnement ne venait pas de la version en ma possession... Mais je fait face une nouvelle fois ce mme problme du jeu qui se lance en arrire-plan, sans rien pouvoir y faire.
    Enfin, en dernier recours, je dcide de rinitialiser mon ordinateur, pensant que quelque part se cachait un fichier indsirable empchant le lancement du jeu.
    Toujours rien.

    Mon ordinateur est sous Windows 10 ; ma carte graphique est la suivante : Nvidia Geforce GTX1060 3G ; mon processeur intel core i5 6400 2.4GHz.

    J'attends votre rponse avec hte, en souhaitant une solution ce surprenant problme.
    Share this post

  2. #2
    Avatar de Ubi-MyAnh Community Representative
    Inscrit
    mai 2018
    Lieu
    Newcastle-upon-Tyne
    Messages
    1 369
    Bonjour Mr_lapatate_,

    Je vous invite effectuer ce diagnostic PC en complment de ceux faits au pralable, et d'envoyer le rapport dans un ticket notre quipe Support ; nos Agents sauront vous venir en aide

    My-Anh
    Share this post