🛈 ANNONCE
Salutations ! Les Forums The Crew sont prsent archivs et accessibles seulement en lecture seule, veuillez vous rendre sur la nouvelle plateforme de discussion du jeu.
  1. #1

    Bug Bote de vitesse

    Yo!

    J'ai achet le jeu y'a 1h, aprs installation et lancement, quand je rentre dans la course de dpart en boite auto, les vitesses ne se passent pas et je reste bloqu en 1re...

    C'est super relou, mme en bateau et avion a n'avance pas !

    Je suis en train de rinstaller le jeu aprs suppression (sait-on jamais).

    Si jamais vous avez une ide, je prends !
    Share this post

  2. #2
    Avatar de Yuksel57 Petit nouveau
    Inscrit
    juin 2018
    Messages
    1
    Jai le mme problme la boite de vitesse reste bloqu en 2me
    Share this post

  3. #3
    Moi aussi g le mme probleme
    Share this post

  4. #4
    Avatar de MaxR76 Pro.
    Inscrit
    dcembre 2017
    Lieu
    Seine-Maritime
    Messages
    599
    Quand vous rentrez dans une course, avant d'intgrer la ligne de dpart (moment o il y a un chrono), il est tout fait normal que vous soyez en 1re.
    La porte grillage s'ouvre et l, vous avez le chrono qui dbute, afin de vous rendre vitesse normale, vers la grille de dpart.
    Share this post

  5. #5
    Avatar de dogewyn Passionn des forums
    Inscrit
    juin 2018
    Lieu
    France, Rhne-Alpes
    Messages
    266
    Envoy par MaxR76 Go to original post
    Quand vous rentrez dans une course, avant d'intgrer la ligne de dpart (moment o il y a un chrono), il est tout fait normal que vous soyez en 1re.
    La porte grillage s'ouvre et l, vous avez le chrono qui dbute, afin de vous rendre vitesse normale, vers la grille de dpart.
    Il a raison, Max, ton message est approuv ^^ x)
    Share this post