1. #1

    Mon véhicule est lent

    Bonjour,

    Je joue actuellement sur Playstation 4 et je me retrouve confronté à un petit souci.
    En effet, en appuyant sur ma touche R2 (Conduire) pour avancer lorsque je suis dans un véhicule, ce dernier avance à une vitesse approximative de 2km/h
    En revanche pour reculer no soucis, pareil pour la conduite auto mais bon ...
    Alors j'ai pu apercevoir sur un autre forum que cela pourrait venir de la manette si cette dernière n'est pas officiel, mais la mienne l'est pourtant
    J'ai aussi vu qu'on pouvait inverser les commandes mais bon c'est pas génial quoi !

    Je suis étonné que ce bug ne soit pas remonter plus vite, il touche une toute petite partie de la population ou bien ?

    Bref, une idée ?
    Merci par avance.
    Share this post

  2. #2
    Avatar de Shep-XBFR Vétéran
    Inscrit
    novembre 2016
    Lieu
    Rhône Alpes
    Messages
    452
    Bonsoir,

    En effet un bug bien bizarre et vous êtes le premier à me le remonter, je vais néanmoins le remonter aux équipes, on ne sait jamais.
    Share this post

  3. #3
    J'ai aussi ce même problème je viens d'acheter le jeu
    Share this post

  4. #4
    Avatar de LOUERN-_- Forumeur fou
    Inscrit
    février 2017
    Lieu
    Dans un autre monde... Helheim peut être...
    Messages
    1 491
    Je rencontre également le même problème sur PS4, et apparemment ce n'est pas un cas isolé, des joueurs s'en plaignent aussi sur d'autres sites.

    L'un des joueurs aurait remonté le prob à ubi et on lui aurait répondu que c'était un problème analogique, que sa manette est en cause.

    Perso ma manette est classique et fonctionne très bien sur tout mes jeux, à l'exception de celui-ci et uniquement pour le déplacement du véhicule ^^
    Share this post

  5. #5
    Avatar de pelkev Petit nouveau
    Inscrit
    avril 2018
    Messages
    1
    Bonjour, je rencontre également ce problème. Le véhicule est très lent et roule à vitesse normale seulement en marche arrière....moi j'ai 2 manettes et avec les 2 ça ne fonctionne pas...pas facile de faire les missions avec ce problème..
    Share this post

  6. #6
    Avatar de Ubi-WhiteRoom Community Representative
    Inscrit
    novembre 2017
    Messages
    1 733
    Bonjour à tous,

    Le problème a bien été remonté.
    Je vous tiendrai informé de l'évolution de la situation dès que j'ai du nouveau à ce sujet.

    White
    Share this post

  7. #7
    Bonjour,
    j'ai aussi le même problème.
    Tous mes véhicules sont lents, sauf en marche arrière.
    De même , impossible de sortir le Windowmaker du garage, celui-ci reste bloqué dans la porte en hauteur.
    ceci n'est pas normal.
    ESt ce qu'un patch est prévu ?
    merci
    Share this post

  8. #8
    Bonjour tout le monde,
    Ceci est une alternative pour résoudre le pb de lenteur.
    Apparemment le soucis est du au paramètrage par défaut des véhicules.
    Il faut changer dans les commandes véhicules, la commande au volant.
    Il faut passer à Jeu de tir.
    L'Accélération, marche arrière et frein sont maintenant gérer par L ..et tout fonctionne super bien.
    Share this post

  9. #9
    voir mon dernier post pour le contournement
    Share this post