1. #1
    Avatar de Sofiane77181 Petit nouveau
    Inscrit
    novembre 2017
    Messages
    5

    Impossible d'accéder au multijoueur

    Bonjour, je suis dans l'impossibilité d'accéder au multijoueur depuis plus d'une semaine, en effet un cadenas apparaît dans le menu multijoueur et chasse aux terroristes ainsi que la mension "non disponible pour le moment veuillez réessayer ultérieurement". Mon jeu a été désinstaller et réinstaller sans succès et la mise a jour 1.39 faite et je suis toujours dans l'impossibilité d'accéder au multijoueur. Je precise que je joue sans problème sur les autres jeux multijoueurs et que mon NAT est modéré sur rainbow 6. Par ailleur j'ai 70 gb de libre sur la console, je n'arrive pas a cerner le problème ..
    Share this post

  2. #2
    Avatar de OriginalXoul Forumeur fou
    Inscrit
    mars 2015
    Lieu
    Hauts-De-Seine (92), France
    Messages
    1 457
    Salut Sofiane77181,

    As-tu un code d'erreur ? As-yu essayé d'ouvrir tes ports ?

    Xoul
    Share this post

  3. #3
    Avatar de Sofiane77181 Petit nouveau
    Inscrit
    novembre 2017
    Messages
    5
    Salut a toi,
    Je n'ai eu aucun de code d'erreur. Oui j'ai ouvert certains ports mais là n'est pas le problème je pense, je n'ai aucun mal a jouer sur d'autres jeux en lignes par exemple ghost recon pvp, the division et tous mes autres jeux multijoueurs en faite..
    Share this post

  4. #4
    Avatar de OriginalXoul Forumeur fou
    Inscrit
    mars 2015
    Lieu
    Hauts-De-Seine (92), France
    Messages
    1 457
    Certains ports NAT sont spécifiques à Rainbow Six. As-tu ouverts ceux-ci ?
    Share this post

  5. #5
    Avatar de Sofiane77181 Petit nouveau
    Inscrit
    novembre 2017
    Messages
    5
    Alors j'ai ouvert les port TCP et UDP 6015 toujours le même résultat je n'arrive a rien a part le mode situation alors que je suis niveau 142 j'ai toujours pu jouer en ligne sans ouvrir mes ports j'avais simplement désinstaller le jeu a un moment et après l'avoir désinstallé et réinstaller 3 fois en ayant bien attendu la fin de l'installation et des mises a jours je n'arrive a accédé a aucun service en ligne ni même la boutique, je ne comprend pas du tout ..
    Share this post

  6. #6
    Avatar de OriginalXoul Forumeur fou
    Inscrit
    mars 2015
    Lieu
    Hauts-De-Seine (92), France
    Messages
    1 457
    Bon, je n'ai pas de solution miracle pour toi . Essaie de contacter directement le support technique :

    Lien du support :
    https://support.ubi.com/fr-FR/Cases/Channel

    Numéro du support :
    • 01 57 32 44 55 (de 12h00 à 21h00 du Lundi au Vendredi et de 12h00 à 18h00 du Samedi au Dimanche)

    Bonne chance
    Xoul
    Share this post

  7. #7
    Avatar de Yruama2017 Petit nouveau
    Inscrit
    décembre 2017
    Messages
    4
    Salut est ce que tu as pu remettre en marche le jeu car j’ai eu la même chose depuis white noise et impossible d’y jouer ou de faire la maj ( il me demande de regarder dans les notifications mais rien n’est affiché et j’ai un problème de nat mais juste sur le jeu pas avec la console
    Share this post

  8. #8
    Avatar de Sofiane77181 Petit nouveau
    Inscrit
    novembre 2017
    Messages
    5
    Envoyé par Yruama2017 Go to original post
    Salut est ce que tu as pu remettre en marche le jeu car j’ai eu la même chose depuis white noise et impossible d’y jouer ou de faire la maj ( il me demande de regarder dans les notifications mais rien n’est affiché et j’ai un problème de nat mais juste sur le jeu pas avec la console
    Salut, oui j'ai regler le soucis tout simplement en nettoyant le CD avec du produit a vitre après l'avoir réinstaller une énième fois essaye ça.
    Share this post

  9. #9
    Avatar de Yruama2017 Petit nouveau
    Inscrit
    décembre 2017
    Messages
    4
    Ah tant mieux pour toi mais malheureusement c’est en version numérique et ça ne marche pas depuis la mise à jour donc je commence à m’impatienter légèrement si je désinstallation je n’ai pas de risque de tout perdre en donnée ?
    Share this post

  10. #10
    Avatar de Yruama2017 Petit nouveau
    Inscrit
    décembre 2017
    Messages
    4
    C’est bon c’est réparé merci en tout cas !
    Share this post