1. #1
    arg je lance l'instalation ca demare et message d'erreur me disant qu'il est impossible d'installer instalshield wizard j'ai un win2000
    Share this post

  2. #2
    arg je lance l'instalation ca demare et message d'erreur me disant qu'il est impossible d'installer instalshield wizard j'ai un win2000
    Share this post

  3. #3
    c'est l'erreur 1607 par contr je vole avec il2 ss pb
    Share this post

  4. #4
    Avatar de NN_Sokol Forumeur fou
    Inscrit
    novembre 2001
    Messages
    2 047
    Euh??? tu as un lecteur dvd ou cd ou un graveur en +? ca arrive que ca ne passe pas dans un des trois... essaie avec un autre!

    Officier de Liaison
    du Normandie-Niemen (virtuel)

    http://www.normandieniemen.firstream.net/accueil.php
    Share this post

  5. #5
    j'ai un lecteur dvd et un graveur et cela ne passe nul part
    Share this post

  6. #6
    Avatar de NN_Sokol Forumeur fou
    Inscrit
    novembre 2001
    Messages
    2 047
    Hum!! un pb de CD on dirait mais avant de tout chambouler... trois choses



    1/ vérif si pas semi install du soft et désinstall

    2/vérif du cd en essayant une install sur un autre ordi avec Win2K ..bien sur

    3/vérif antivirus et nettoyage BDr de win2k avec reg cleaner

    Après on voit

    J'ai W2K pro depuis longtemps et mes installs se passent sans pb et j'en fais souvent car je formate tous les 6 mois ....je n'aime pas les BDr qui ressemblent à l'Encyclopédia Universalis

    Officier de Liaison
    du Normandie-Niemen (virtuel)

    http://www.normandieniemen.firstream.net/accueil.php
    Share this post

  7. #7
    désol j'ai testé ceque tu m'as dit sauf l'instal sur un autre ordi avec 2000 il avait xp
    et il s'instal ss pb
    et tjs pas de résultat... : (
    Share this post

  8. #8
    Avatar de NN_Sokol Forumeur fou
    Inscrit
    novembre 2001
    Messages
    2 047
    alors si l'install marche sur Xp... c'est un pb d'Os chez toi, fais une réparation de W2k avec le cd .
    Il doit te manquer une dll de base.Il faudra peut être que tu réinstalles par Windows update les Sp 1 et 2 (tes derniers pilotes audio ou vidéos devraient être retrouvés normalement mais à vérifier.... qui veut la fin veut les moyens

    Officier de Liaison
    du Normandie-Niemen (virtuel)

    http://www.normandieniemen.firstream.net/accueil.php
    Share this post