1. #1

    Impossible de trouvez une partie multijoueur

    Depuis 1 mois que j'ai acheté Ghost Recon Wildlands, tout fonctionné très bien, aucune difficulté pour joué en ligne, depuis une 10 de jour je ne peux plus quasiment jouer en ligne. Très grande difficulté pour trouver une partie multijoueur. J'ai tout réinstaller Uplay et re télécharger le jeu, mais le problème persiste tout le temps. Je trouve cela très décevant sachant que je commence à apprécié vos jeux vidéo.
    https://image.noelshack.com/fichiers...host-recon.png
    Share this post

  2. #2
    Avatar de SuperBiscotCOT Modérateur
    Inscrit
    décembre 2015
    Lieu
    France, Paris
    Messages
    1 543
    Bonjour,

    Avez vous essayé de lancer une partie, puis de l'ouvrir au public ou d'en rejoindre une autre ?
    Cela vous arrive-t-il aussi en voulant rejoindre vos amis.

    Il est possible qu'avec le nombre de joueurs qui est de moins en moins important (les joueurs ayant fini la campagne s'en vont), il soit plus difficile de trouver une partie public à rejoindre.
    Share this post

  3. #3
    ça ne fonctionne pas, pourtant je vois quelque joueur en ligne dans la liste, et puis avec tout le chiffre de vente qui a vendu le jeu Ghost Recon Wildlands, sa me parait pas logique de ne trouvé aucun joueur en ligne. Mon débit et bon, pc pareil ect... je ne vois pas d’où peu venir le problème.
    Share this post

  4. #4
    Avatar de HardSport-Gamer Forumeur permanent
    Inscrit
    décembre 2014
    Messages
    3 437
    Bonjour cldstrf,

    Il s'agit peut être d'un problème de connexion, avez-vous essayé de rejoindre un ami pour voir si cela fonctionnait correctement ?

    Si le problème persiste, n'hésitez pas à contacter notre service technique afin qu'il vous aide à trouver une solution.
    Share this post

  5. #5
    J'ai fait une demande pour rejoindre un ami, cela à fonctionné mais pas quand je recherche une partie public.
    Share this post

  6. #6
    Avatar de BowaxTV Fidèle des forums
    Inscrit
    janvier 2016
    Lieu
    Paris
    Messages
    194
    Bonjour,

    C'est surement dû au jeu quasiment vide, je s'aurai pas te dire,
    Contacte le support technique au cas ou,
    Car si ça marche avec ton ami je vois pas pourquoi sa ne marcherai pas avec d'autre joueur

    Cordialement, Bowax
    Share this post

  7. #7
    Avatar de HardSport-Gamer Forumeur permanent
    Inscrit
    décembre 2014
    Messages
    3 437
    Envoyé par cldstrf Go to original post
    J'ai fait une demande pour rejoindre un ami, cela à fonctionné mais pas quand je recherche une partie public.
    D'accord dans ce cas cela peut également provenir de votre zone géographique.

    Envoyé par BowaxTV Go to original post
    Bonjour,

    C'est surement dû au jeu quasiment vide, je s'aurai pas te dire,
    Contacte le support technique au cas ou,
    Car si ça marche avec ton ami je vois pas pourquoi sa ne marcherai pas avec d'autre joueur

    Cordialement, Bowax
    Ayant les chiffres sous les yeux, beaucoup de joueurs sont en train de jouer actuellement donc cela ne vient pas de là.
    Share this post

  8. #8
    Avatar de Deyama Petit nouveau
    Inscrit
    juillet 2017
    Messages
    1
    J'ai exactement eu le même soucis. Ca fonctionnait au début, et plus maintenant ; mais je peux rejoindre des amis. Tout pareil
    Share this post

  9. #9
    Avatar de Mr_BLACKJAK Petit nouveau
    Inscrit
    juillet 2014
    Messages
    17
    Bonjour.

    J'ai le même souci. J'ai testé aussi bien avec le filtre micro + langue que sans filtre. J'ai mon jeu qui recherche une partie dans le vide alors même que je vois que des joueurs que je connais sont en train d'y jouer et que, de facto, je pourrai les rejoindre. Je laisse parfois le matchmaking tourné pendant des dizaines et des dizaines de minutes avant de tomber sur une partie.
    Et parfois, sans que je sache comment, cela se déloque et soit je trouve une partie tout de suite (mais genre en quelques secondes), soit lorsque je lance ou reçoit une invitation à un ami là j'ai des personnes qui commencent à rejoindre ma partie ou rejoignent la partie que je viens de rejoindre moi-même.
    C'est troublant.
    Share this post

  10. #10
    Avatar de Mr_BLACKJAK Petit nouveau
    Inscrit
    juillet 2014
    Messages
    17
    Je me permets de poster un suivi de ce problème à savoir qu'après la dernière mise à jour j'ai l'impression que, pour ma part, le problème est résolu.
    Share this post