1. #1
    Avatar de As-Darky Fidèle des forums
    Inscrit
    juin 2004
    Messages
    151
    ... à quoi correspond la version v72 et la version v71. Je n'arrive pas à aller sur les serveur version 1.72 sachant que j'ai le patch 1.31... Est-ce normal ?

    Merci d'avance !



    www.anges-sombres.fr.st
    Share this post

  2. #2
    Avatar de As-Darky Fidèle des forums
    Inscrit
    juin 2004
    Messages
    151
    ... à quoi correspond la version v72 et la version v71. Je n'arrive pas à aller sur les serveur version 1.72 sachant que j'ai le patch 1.31... Est-ce normal ?

    Merci d'avance !



    www.anges-sombres.fr.st
    Share this post

  3. #3
    Comme le dit la pub : "J'ai RIEN compris..." (avec un air ahuri )

    ... des nouvelles maps ! ...
    Share this post

  4. #4
    tout pareil que guitop

    "Ce qui dépend de moi je peux le faire, ce qui dépend de l'ennemi n'est jamais assuré"

    Sun Tzu : L'Art de la Guerre
    Share this post

  5. #5
    Avatar de Da_Whorus Forumeur permanent
    Inscrit
    mai 2004
    Messages
    2 702
    Il parle d'au dessus de la case Punkbuster, on peut lire par exemple : Version 1.31 build 71 (ou 72) et il voudrait savoir ce que ça change. Avant avec mon bug punkbuster j'étais en 71, après une réinstall j'étais en 72 et punkbuster marchait. Je ne sais pas si il y a un lien entre les deux. J'ai aussi un pote qui a build 71 mais qui n'a pas de bug punkbuster... Donc ça doit avoir une importance minime.

    <font color="#FFFFFF">______________________________</font>
    <font color="#6CBA77">The_Whorus</font> : Splinter cell's <font color="#FFFFFF">Forum Moderator</font>
    <font color="#6CBA77">Lisez les règles en vigueur sur chaque partie du forum avant de poster ! </font>

    <font color="#FFFFFF">L'oréal, parce que vous ne valez rien !</font>
    <font color="#FFFFFF">Ca va, c'est pas trop débile comme signature.</font>
    Share this post

  6. #6
    Avatar de As-Darky Fidèle des forums
    Inscrit
    juin 2004
    Messages
    151
    Merci The_Whorus, certes cela à une importance minime, mais quand tu vois que la plupart des serveurs tournent en v.72...

    J'ai peut-être pas télécharger le bon patch 1.31...



    www.anges-sombres.fr.st
    Share this post

  7. #7
    Avatar de As-Darky Fidèle des forums
    Inscrit
    juin 2004
    Messages
    151
    le mauvais patch je voulais dire



    www.anges-sombres.fr.st
    Share this post

  8. #8
    Avatar de As-Darky Fidèle des forums
    Inscrit
    juin 2004
    Messages
    151
    OU avez vous eu le patch 1.31 ?



    www.anges-sombres.fr.st
    Share this post

  9. #9
    Avatar de fluide.glacial Fidèle des forums
    Inscrit
    juin 2004
    Messages
    152
    sur le site oficiel pasque sur lupgrade launcher il voulé pas bizar hein
    a++
    Share this post

  10. #10
    Avatar de Da_Whorus Forumeur permanent
    Inscrit
    mai 2004
    Messages
    2 702
    C'est impossible que tu ai installé un mauvais patch 1.31, réinstall le jeu comme moi quand tu as le temps et tu reviendras surement en 72.

    <font color="#FFFFFF">______________________________</font>
    <font color="#6CBA77">The_Whorus</font> : Splinter cell's <font color="#FFFFFF">Forum Moderator</font>
    <font color="#6CBA77">Lisez les règles en vigueur sur chaque partie du forum avant de poster ! </font>

    <font color="#FFFFFF">L'oréal, parce que vous ne valez rien !</font>
    <font color="#FFFFFF">Ca va, c'est pas trop débile comme signature.</font>
    Share this post