1. #1

    L'installation ne se fait pas

    Bonjour,
    le téléchargement de Steep s'est correctement effectué sur Uplay mais rien ne se passe après. Le téléchargement est à 0B/s (normal puisque les 16.90Go ont été téléchargés) mais aucun processus ne travaille à installer le jeu. Que puis je faire pour que l'installation se fasse et que je puisse enfin jouer ? J'ai déjà essayé de redémarrer Uplay et j'attend de voir si quelque chose se passe depuis déjà environ 40 minutes.

    Merci d'avance!
    Share this post

  2. #2
    Avatar de bate1002 Petit nouveau
    Inscrit
    juin 2016
    Messages
    17
    le jeu n'est pas encore sortit, alors à moin que t'es mis la main sur une version alpha je ne sais quoi je vois pas comment tu pourrais jouer a steep. je pence que t'as préco le jeu et qu'il te propose de le télecharger par défault.
    Share this post

  3. #3
    Avatar de Poulpiix Forumeur fou
    Inscrit
    novembre 2015
    Lieu
    https://www.twitch.tv/poulpix
    Messages
    1 524
    Envoyé par bate1002 Go to original post
    le jeu n'est pas encore sortit, alors à moin que t'es mis la main sur une version alpha je ne sais quoi je vois pas comment tu pourrais jouer a steep. je pence que t'as préco le jeu et qu'il te propose de le télecharger par défault.
    Il parle de l'Alpha, ta un train de retard j'imagine ^^


    Envoyé par Frozen_Brain77 Go to original post
    Bonjour,
    le téléchargement de Steep s'est correctement effectué sur Uplay mais rien ne se passe après. Le téléchargement est à 0B/s (normal puisque les 16.90Go ont été téléchargés) mais aucun processus ne travaille à installer le jeu. Que puis je faire pour que l'installation se fasse et que je puisse enfin jouer ? J'ai déjà essayé de redémarrer Uplay et j'attend de voir si quelque chose se passe depuis déjà environ 40 minutes.

    Merci d'avance!
    Merci de consulter la FAQ mis en place : http://forums-fr.ubi.com/showthread....52#post1166452
    Share this post

  4. #4
    Avatar de Apoteozh Forumeur permanent
    Inscrit
    septembre 2015
    Lieu
    @Apoteozh
    Messages
    3 848
    Envoyé par Frozen_Brain77 Go to original post
    Bonjour,
    le téléchargement de Steep s'est correctement effectué sur Uplay mais rien ne se passe après. Le téléchargement est à 0B/s (normal puisque les 16.90Go ont été téléchargés) mais aucun processus ne travaille à installer le jeu. Que puis je faire pour que l'installation se fasse et que je puisse enfin jouer ? J'ai déjà essayé de redémarrer Uplay et j'attend de voir si quelque chose se passe depuis déjà environ 40 minutes.

    Merci d'avance!
    Bonjour Frozen_Brain77 et bienvenue sur nos forums

    Rencontres-tu toujours un problème avec l'installation ? As-tu vérifié qu'aucun software ne bloquait ton téléchargement ? Si le problème persiste n'hésites pas à contacter le support technique !

    Tiens nous au courant rider

    Apoteozh
    Share this post