1. #1
    Bonjour j'ai un problème pour jouer en ligne a Heroes of Might and Magic 5 Je me suis inscrit sur ubi.com et quand j'essaie de me connecter ca me remmet la ou il faut choisir le mode multijoueur(Hot Seat , Reseau Local et Ubi.com) pourtant j'ai installé tous les patchs jusqu'au 1.6 et le HoM 2.1 aussi quelqu'un pourrait m'aider svp?
    Share this post

  2. #2
    Bonjour j'ai un problème pour jouer en ligne a Heroes of Might and Magic 5 Je me suis inscrit sur ubi.com et quand j'essaie de me connecter ca me remmet la ou il faut choisir le mode multijoueur(Hot Seat , Reseau Local et Ubi.com) pourtant j'ai installé tous les patchs jusqu'au 1.6 et le HoM 2.1 aussi quelqu'un pourrait m'aider svp?
    Share this post

  3. #3
    Avatar de Adhanel Petit nouveau
    Inscrit
    novembre 2010
    Messages
    1
    Bonjour, j'ai exactement le meme problème, si quelqu'un pouvait répondre...
    Share this post

  4. #4
    Avatar de Oromis76 Petit nouveau
    Inscrit
    novembre 2010
    Messages
    2
    Alors bizarrement j'ai exactement le même problème et ça me prend la tête !
    Share this post

  5. #5
    Avatar de S4wX Petit nouveau
    Inscrit
    décembre 2010
    Messages
    1
    Bonjour,

    J'ai eu le même problème, le soucis vient de votre firewall, il bloque la connexion avec ubi, donc le jeu vous renvoie vers le menu de sélection du mode multijoueur.

    En espérant que ceci vous aide.

    Sawx.
    Share this post

  6. #6
    bonjour ou bonsoir
    moi je souhaiterais tout simplement savoir comment faire une partie en reseau sa me demande une cle et je dois la prendre ou la cle?
    Merci d'avance
    Share this post

  7. #7
    <span class="ev_code_RED">Bonjour,</span>
    Pour répondre à ta question pat.valou13, il y a un "code" sur la pochette de ton cd du jeu... Il comprend des lettres et des chiffres.
    Voilà, j'espère que cela va t'avancer.
    Shad0w
    Share this post

  8. #8
    Bonjour à Tous,
    Pour Jouer en réseau il faut tout d’abord.
    1 - Entrée votre clé d'activation.
    2 - Entrée votre nom d'utilisateur ubisofe.
    3 - votre mot passe d'utilisateur ubisofe. comme quant vous-vous connecter sur le forum ubisofe.
    4 - Ensuite après la vérification de votre clé d'activation l’écran 'Canaux Disponible' va s’afficher.
    5 - Choisie le nom en le sélectionnent est clic sur 'Rejoindre'
    6 - Ensuite Cliquer sur une des partie en ligne proposé regarder quelle version du jeu qui est proposé, si vous n'avez pas cette version ou ci-votre version est supérieur vous ne pourrai pas ï participer, car lorsque vous cliquez sur rejoindre une erreur va s’afficher vous informent que votre version du jeu n'est pas compatible vous devez trouver une partie correspondent à votre version du jeu.

    je profite de ce message pour vous demander quelle version de jeu avez vous ? moi jet la version 1.50 du jeu, il se peut que je crée des partie en ligne avec cette version.

    Pour la version du jeu que vous avez vous pouvez répondre à la suite de ce message pour m’informer de votre version plus il se peu que je mes la version 1.60 du jeu pas la suite pour crée des partie en ligne

    Bonne journée à tous !
    Share this post

  9. #9
    Avatar de thirius Petit nouveau
    Inscrit
    décembre 2010
    Messages
    21
    Bonjour,

    merci pour ta methode Thierry.

    je viens de tester et visiblement mon fai est blacklisté.

    en effet impossible d afficher cette page pour l ip 216.98.48.35 sauf si je passe par un proxy.

    si un admin pouvait avoir l amabilité d effectuer un déblacklistage fai ce serait sympa et si possible avant la sortie d heroes 6 ( 2 personnes chez le meme fai ayant ce pb).

    si besoin de données complémentaires merci de me contacter par mail.

    merci d avance

    ps concernant le traceroute : serveur 5 et 6 : delais d attente dépassé + de 11 a 30 delais dépassé (juste après le vlan429.icore1.PVU-Paris.as6453.net (ip 195.219.241.197)

    ****

    toujours pas de réponse visiblement ubisoft ne veux pas m aider concernant ce pb qui semble être de leur fait.

    De plus leur site support mentionné sur mon vieux manuel de tribes of east m est aussi inaccessible sans proxy toujours pour la même raison.(je ne poste pas via proxy car j ai pas trop confiance dans le proxy par lequel je suis passé)

    j ai désormais envoyé une demande d annulation de précommande en leur expliquant le motif car si mon fai est blacklisté actuellement par ubi il le sera tout autant a la sortie d heroes 6.

    je ne manquerai pas de tenir au courant les utilisateurs du forum de l évolution de la situation et si une solution a pu être trouvée car je sais que d autre personne peuvent rencontrer le meme type de problématique.

    merci a ceux ayant pris le temps de lire le post et je tiens a préciser que si une solution peux m être apportée je repasserai commande aussitot donc ce n est pas un commentaire "rageux" contre ubisoft mais juste une problématique technique rencontrée sur heroes 5 et qui risque de se reproduire sur le 6 en l absence de solution de la part d ubisoft.

    ***********

    voici les dernieres évolutions : commande heroes 6 collector annulée (pour l instant) mais remontée effectuée auprès du service concerné par Ubi-Perco que je tiens a remercier fortement pour la prise en compte de cette problématique.
    Share this post

  10. #10
    Avatar de lplaf2 Petit nouveau
    Inscrit
    février 2013
    Messages
    1

    heroes of might an magic 5 et 6 clé d'activation

    Bonjour j'ai passé la journée a installé heroes 5 et 6 dans les deux cas il me demande la foutu clé réseau dans les deux cas ça ne fonctionne pas quand je l'inscrit!!!! j'ai essayé avec les trais d'union et sans les trais d'union dans les deux cas ça ne fonctionne pas je suis vraimement mal chanceux... c'est une erreur d'ubisoft dans les deux cas ou je ne sais pas recopier des lettres et des chiffres pourtant je ne suis pas si con habituellement hé h.é


    quelqu'un peut m'aider?
    en plus je me demande si la clé réseau ou le cd key sont ce qui est demandé pour jouer en multiplayer mode ou bien c'est un code que je n'ai pas?
    Share this post