PDA

Afficher la version complète : [ACB/PC] non lancement du jeu



felrae
25/01/2013, 21h43
voici mon souci

ACB ne se lance pas, je n'arrive même pas sur le logiciel uplay, je précise que le jeu a été acheté via steam.

je précise aussi que AC2, AC révélations ainsi que AC3 se lance correctement (eux aussi acheté sur steam).

j'ai déjà réinstaller uplay/ ACB



Lorsque je vais dans les propriétés, fichier locaux, vérifier l'intégrité du cache de jeu celui-ci m'indique : 1 fichier n'as pas pu être validé et va être acquis de nouveau. mais rien de nouveau dans mon cas.

Merci

felrae
21/02/2013, 19h56
Bonsoir

aucune solution a mon problème?

merci

Kingsalt20
21/02/2013, 20h12
Bonjour, merci de contacter le service client : http://support.ubi.com

felrae
26/02/2013, 18h49
Bonsoir, merci pour ta réponse.

Suite a ton message j'ai donc, comme indiqué, contacté le service client le soir même
Suite au message j'ai reçu le message automatique m'indiquant que je serais contacté dans les 24hs ouvrables.
Aucune réponse a ce jour ( je lance une petite blague ce sont des 24hs martienne)?

je suis plutôt patient, mais bon y'a des limites, je m'y connais pas mais être payé pour s'occuper d'un service client et ne pas répondre...

merci encore

felrae
05/03/2013, 17h39
Bonjour

Suite au dernier message, j'ai eu une réponse dans l'heure.

Réponse ma foi sans intérêt (au moins j'ai eu le droit a une réponse).
Bref je retente un message ici pour voir si j'aurais le droit a une réponse de leurs part

attendre 1 semaine pour avoir une réponse (qui répond a coté de la plaque par d'autres questions sans intérêt, vous êtes politicien a tournée autour du pot?) je trouve cela aberrant venant d'une société comme ubisoft (stop les mails/réponse automatique disant que vous aurez une réponse sous 24heurs).

je tiens quand même (soyons poli) a m’excusez de "raler" sur un forum d'aide.

merci a vous