PDA

Afficher la version complète : URGENT : Bug de chargement !



R3dBoz
30/12/2012, 12h03
Salutation à tous, j'ai un gros soucis avec AC3 (Assassin's Creed III).
Je suis à 15% dans le jeu, j'ai fais une commande de bois au manoir pour le bâteau, jusque là pas de soucis.
Je dois parler au capitaine, je lui parle, je lance la mission et ça charge...
MAIS, le chargement ne "me charge rien du tout" !
Je reste bloqué dans le chargement et quand je quitte et que je relance le jeu, ça me le fait quand même.
Pourrais-je avoir une explication ? Merci d'avance à ceux qui prennent le temps de m'aider, bon jeu.

sebis28
30/12/2012, 12h10
Bonjour,

Peux tu suivre les conseils donnés ici :
http://forums-fr.ubi.com/showthread.php/64039-Important-VOUS-FAIRE-AIDER-RAPIDEMENT

Nous ne sommes pas devins, et si tu veux un coup de main, nous avons besoin de ta configuration.
Merci de ta compréhension

R3dBoz
30/12/2012, 13h21
Hello :
Window 7, CORSAIR H80, Asus CROSSHAIR IV, noctua NH-C14, Carte graphique CrossFire (je ne sais plus trop) et j'en passe...
Bref, ce n'est pas un soucis de configuration non, c'est un soucis du jeu, tous les pilotes sont à jour et j'ai eu toutes les MàJ en installant le jeu.

sebis28
30/12/2012, 14h08
Hello :
Window 7, CORSAIR H80, Asus CROSSHAIR IV, noctua NH-C14, Carte graphique CrossFire (je ne sais plus trop) et j'en passe...
Bref, ce n'est pas un soucis de configuration non, c'est un soucis du jeu, tous les pilotes sont à jour et j'ai eu toutes les MàJ en installant le jeu.

Très précis comme configuration...
Si tu es convaincu que ça vient du jeu ( ce que je doute ), dans ce cas, il n'y a plus qu'à attendre un patch...