PDA

Afficher la version complète : Ubi-shop inacessible



DestructP
26/12/2012, 15h58
Bonjour/bonsoir,

J'ai récemment reçus un code promotionnel pour AC3, suite à l'achat d'une nouvelle carte graphique. Toutefois, il m'est impossible de l'obtenir, car lorsque je vais sur l'une des pages d'ubi-shop, celui-ci me redirige vers une page avec un choix de langue. Et quelque soit l'option choisis, la page boucle de sorte qu'au final, je ne peut accéder au site proprement dit.

Voici la page en image :

http://img4.hostingpics.net/thumbs/mini_346760Pageubishop.png (http://www.hostingpics.net/viewer.php?id=346760Pageubishop.png)
(cliquez pour agrandir)

Existe-il une solution pour palier à ce problème, ou une alternative pour télécharger le jeu?

Ubi-Cosmos
26/12/2012, 17h52
Bonjour,

Videz vos cookies et réessayez : http://shop.ubi.com/store/ubiemea/fr_FR/home/ThemeID.8605700/ccRef.en_IE

DestructP
26/12/2012, 18h38
Malheureusement, cela ne change rien.
Une chose que j'aurais peut-être dû préciser est que je suis belge. (Je le précise car dans le lien de la page, il y a cette mention ci :" pbPage.FlagSelector_BelgiumVersion1")

Ubi-Cosmos
26/12/2012, 18h56
Malheureusement, cela ne change rien.
Une chose que j'aurais peut-être dû préciser est que je suis belge. (Je le précise car dans le lien de la page, il y a cette mention ci :" pbPage.FlagSelector_BelgiumVersion1")

Ah effectivement, c'est une précision non négligeable. Je vais me renseigner.

DestructP
27/12/2012, 13h16
Petit up pour savoir où cela en est.

Ubi-Cosmos
27/12/2012, 15h37
Bonjour,

Je n'ai pas encore eu de réponse, mais n'hésitez pas à vous renseigner en parallèle auprès de notre service client : http://cs.ubi.com/fr-FR/index.aspx (voir les encadrés sur la gauche)

bi0sh0kk
27/12/2012, 17h09
Pareil pour moi, impossible d'aller plus loin que cette page avec le choix des langues ...

Ubi-Cosmos
27/12/2012, 17h11
Par curiosité, vous utilisez quel navigateur Web ?

bi0sh0kk => Vous êtes belge aussi ?

bi0sh0kk
27/12/2012, 17h43
J'utilise Google Chrome mais j'ai déjà essayé avec d'autres navigateurs en vain, pour répondre à la deuxième question oui je réside en Belgique.

Ubi-Cosmos
27/12/2012, 17h50
J'utilise Google Chrome mais j'ai déjà essayé avec d'autres navigateurs en vain, pour répondre à la deuxième question oui je réside en Belgique.

D'accord, merci pour la précision.

DestructP
28/12/2012, 13h53
Juste pour signaler qu'il y a eu un changement : à la place du fond avec happy 2011, j'ai maintenant un fond en dégradé radial bleu vers noir. Par contre, le soucis subsiste.

Ubi-Cosmos
28/12/2012, 15h20
Juste pour signaler qu'il y a eu un changement : à la place du fond avec happy 2011, j'ai maintenant un fond en dégradé radial bleu vers noir. Par contre, le soucis subsiste.

D'accord, je les relance à ce sujet.

DestructP
30/12/2012, 14h10
Il y a-t-il du nouveau du coté techniques? (Pour ma part, rien n'a changé)

Ubi-Cosmos
30/12/2012, 16h44
N'étant pas au bureau du week-end, je n'aurai pas d'information pour le moment.

DestructP
05/01/2013, 22h12
Petit up pour signaler que maintenant le menu est aligné à gauche (et non plus centré). A part cela, c'est toujours aussi inaccessible.

DestructP
09/01/2013, 20h37
Petit up pour signaler que le problème est résolu.

Ubi-Cosmos
09/01/2013, 21h25
Bonjour,

C'est noté, merci :)