PDA

Afficher la version complète : Problème de couleur des cheveux durant les cinématiques



hydrosky51
24/11/2012, 21h07
Bonjour,

j'ai un problème assez pénible qui survient uniquement durant les cinématiques, je vous laisse admirer :

http://nsa32.casimages.com/img/2012/11/21/121121090125758043.jpg
http://nsa32.casimages.com/img/2012/11/21/121121090133380100.jpg
http://nsa31.casimages.com/img/2012/11/21/121121090153650042.jpg
http://nsa32.casimages.com/img/2012/11/21/121121090200108233.jpg

Ma CG est une Nvidia GTS 250 1go, un ami à le même bug avec sa 9600gt, apparemment le problème est général avec les anciennes Nvidia, j'ai essayé d'activer le FFXA via le panneau nvidia mais toujours le même soucis même en améliorant les ombres...

Ca serait pour savoir si des gens ici ont le même problème, et si par miracle quelqu'un à trouver la solution, j'ai déjà contacté le support il y a quelques jours et toujours pas de réponses ... Ce me freine dans mon envie de jouer car ça casse complètement l'immersion.

Le reste de ma config :

Phenom II X4 945
4go de ram
Seven 7 x64
Drivers beta nvidia 310.61

35-50 fps suivant si je suis en ville ou pas donc ça va ;)

En espérant un patch fix qui résoudra le problème !

hydrosky51
25/11/2012, 11h23
Personne n'a ce problème ici ?
Pas un modérateur pour remonter ce problème aux développeurs ?

Ubi-Cosmos
26/11/2012, 01h03
Bonsoir,

Ce souci a bien été remonté. Néanmoins, si vous souhaitez que je sois plus réactif, il existe un sujet dédié aux bugs... Voir le topic A LIRE AVANT DE POSTER...

Dranzer51
26/11/2012, 10h17
Ah merci pour votre réponse !
Et désolé si le sujet n'est pas à sa place.