PDA

Afficher la version complète : Pb de lancement



tonin12
26/07/2005, 08h14
Alors voila j'ai acheté Tribunal et bloodmoon aujourd'hui donc en revenant je désinstalle l'ancien morrowind avec tous ces fichiers puis ces patchs; parce que j'ai acheté l'édition "Game of the year" parce que je ne trouvais pas autre part les add-on. Donc Maintenant que tout est installé je met quelques patch pour le jeu puis aprés avoir mis tous ce que je voulais, je lance morrowind, et là après être sur la page intérmédiare ou il y a les ficgiers données ect... j'appui sur jouer et sa ce lance mais pendant le lancement, avant qu'aucune image n'arrive ce message apparait: et je n'ai pas troiuver de quoi il parlait donc si vous pouvez m'aidez car ça me fait vraiment ch***!!!



Le message:

"Failled to load snowflack: Meshes\BM_snow_01.nif."

Et je ne pas coninué, je peux que arréter...
donc SVP aidez moi!!!

Merci d'avance...

tonin12
26/07/2005, 08h14
Alors voila j'ai acheté Tribunal et bloodmoon aujourd'hui donc en revenant je désinstalle l'ancien morrowind avec tous ces fichiers puis ces patchs; parce que j'ai acheté l'édition "Game of the year" parce que je ne trouvais pas autre part les add-on. Donc Maintenant que tout est installé je met quelques patch pour le jeu puis aprés avoir mis tous ce que je voulais, je lance morrowind, et là après être sur la page intérmédiare ou il y a les ficgiers données ect... j'appui sur jouer et sa ce lance mais pendant le lancement, avant qu'aucune image n'arrive ce message apparait: et je n'ai pas troiuver de quoi il parlait donc si vous pouvez m'aidez car ça me fait vraiment ch***!!!



Le message:

"Failled to load snowflack: Meshes\BM_snow_01.nif."

Et je ne pas coninué, je peux que arréter...
donc SVP aidez moi!!!

Merci d'avance...

blibsnake
26/07/2005, 10h38
a priori il te manque l'objet 3d représentant les flocons de neige...

Je crois qu'il y a éjà quelqu'un qui avait eu ce souci... tu as regardé dans les entrailles du forum???

Edit : vas voir sur le thread suivant :http://forums-fr.ubi.com/eve/forums/a/tpc/f/915104005/m/490104245/r/490104245#490104245

tonin12
28/07/2005, 05h28
D'accord j'ai réussi ça a marché!! merci beaucou