PDA

Afficher la version complète : aide :s



MIMON1996
27/07/2009, 06h18
j'essaye de me connecté pour joué a il2 hors j'ai un probleme je me connecte ils me disent sa:
L'URL du répertoire de la liste des plug-ins n'a pas été trouvé dans votre configuration de dossier. Vous ne pouvez le rafraîchir.

que dois-je faire?

MIMON1996
27/07/2009, 06h18
j'essaye de me connecté pour joué a il2 hors j'ai un probleme je me connecte ils me disent sa:
L'URL du répertoire de la liste des plug-ins n'a pas été trouvé dans votre configuration de dossier. Vous ne pouvez le rafraîchir.

que dois-je faire?

UBI_PERCO
27/07/2009, 11h12
Salut,

Est-ce que tu as essayé de contacter le Service Client Ubisoft pour résoudre ce problème ?

Les coordonnées se trouvent sur la boite du jeu, ou dans le manuel. Ils pourront surement t'aider à résoudre ton problème.

G85hunter
06/12/2009, 17h00
slt MIMON1996, justement jai le meme message d'erreur ki safiche, esk ta resoulu le blem?? si wi, comt stp?

GCIII-6_Hartenstein
07/12/2009, 14h18
Mimon, G85Hunter, dans quelle circonstance vous rencontrez ce problème?
Pouvez-vous dire à quoi vous vous connectez et de quelle façon?

G85hunter
09/12/2009, 16h04
-->GCIII-6_Hartenstein , c'est apres avoir rentrer pseudo et mot de pass--> login et au moment du telechargement vient le ier message derreur et en clicant suivant ya un 2ieme ki saffiche : !!DialogLogin.Error.ERROR50!!(fr).

GCIII-6_Hartenstein
10/12/2009, 13h43
J'avais oublié de te poser aussi les questions cruciales suivantes, avant de pouvoir te répondre:
Tu utilises quelle version du jeu?
Quel logiciel de recherche de serveur ("lobby") utilises-tu?

illusions2ro
16/01/2010, 17h40
download this:
http://help.support.ubi.com/uninstall.reg
double click on it.once this is completed , visit

http://gamingzone.ubisoft.com/...ages/GameService.exe (http://gamingzone.ubisoft.com/packages/GameService.exe)
and download this executable file to your desktop. click on it et voila ca marche.
configuret your nat and firewall if is nat worcking.....sory for my english

meuf75
19/02/2013, 04h12
coucou j'ai le meme souci et ça m'énerve parceque dans aucun des forums je trouve la solution !! comment faire ?

meuf75
19/02/2013, 04h13
tes liens sont mort