PDA

Afficher la version complète : homm 6 is not yet installed



Valas0118
28/10/2011, 12h46
Bonsoir tout le monde,

Alors voici mon problème :

J'ai acheté le jeu et bien vérifié que je pouvais le faire tourner sur mon PC, donc aucun souci de ce côté-ci.
Je lance l'installation, OK, tout va bien pour le moment.
Puis l'Autopatch se lance et télécharge la mise à jour 1.1.1.
Et là c'est le drame ...
Une fois téléchargée, lorsque je lance le .exe (qui ne se fait pas automatiquement) pour installer cette mise à jour, apparait un message d'erreur avec comme descriptif "homm6 is not yet installed".
La blague ... Après plusieurs désinstallation/réinstallation et re-téléchargement de la MàJ j'ai toujours le même rapport d'erreur. Frustrant !!

Sinon j'ai aussi essayé de fermer la fenêtre de la mise à jour 1.1.1 pour lancer le jeu et tenter d'y jouer quand même. Je clique sur Jouer, je rentre mes identifiants et à ce moment là j'ai le message d'erreur suivant "les serveurs d'Ubisoft sont momentanément indisponibles" enfin un truc de ce genre.
Frustrant !!

Je ne peux même pas jouer offline étant donné qu'il faut d'abord s'être connecté une première fois.
Frustrant !!

(Depuis je suis devenu un meurtrier, j'ai buté mes colocs et maintenant j'ai des problèmes pour payer mon loyer :s)

Donc si quelqu'un pouvait me renseigner je lui serais très reconnaissant.

Merci d'avance et je vous souhaite (à ce qui peuvent ^^) bon jeu.

Valas0118
28/10/2011, 12h46
Bonsoir tout le monde,

Alors voici mon problème :

J'ai acheté le jeu et bien vérifié que je pouvais le faire tourner sur mon PC, donc aucun souci de ce côté-ci.
Je lance l'installation, OK, tout va bien pour le moment.
Puis l'Autopatch se lance et télécharge la mise à jour 1.1.1.
Et là c'est le drame ...
Une fois téléchargée, lorsque je lance le .exe (qui ne se fait pas automatiquement) pour installer cette mise à jour, apparait un message d'erreur avec comme descriptif "homm6 is not yet installed".
La blague ... Après plusieurs désinstallation/réinstallation et re-téléchargement de la MàJ j'ai toujours le même rapport d'erreur. Frustrant !!

Sinon j'ai aussi essayé de fermer la fenêtre de la mise à jour 1.1.1 pour lancer le jeu et tenter d'y jouer quand même. Je clique sur Jouer, je rentre mes identifiants et à ce moment là j'ai le message d'erreur suivant "les serveurs d'Ubisoft sont momentanément indisponibles" enfin un truc de ce genre.
Frustrant !!

Je ne peux même pas jouer offline étant donné qu'il faut d'abord s'être connecté une première fois.
Frustrant !!

(Depuis je suis devenu un meurtrier, j'ai buté mes colocs et maintenant j'ai des problèmes pour payer mon loyer :s)

Donc si quelqu'un pouvait me renseigner je lui serais très reconnaissant.

Merci d'avance et je vous souhaite (à ce qui peuvent ^^) bon jeu.