PDA

Afficher la version complète : Bloodmoon, Bug attaque des loups garous



Sharpa_co
15/06/2006, 18h06
salut
apres avoir finit "l'eprueve de force" des Skall le chaman me dis d'aller voir le chef au village, j'y vais et quand je finit de lui parler des bruits de batailles aparaissent, je sors et tout et normal sauf que le chaman a disparu......

Sharpa_co
15/06/2006, 18h06
salut
apres avoir finit "l'eprueve de force" des Skall le chaman me dis d'aller voir le chef au village, j'y vais et quand je finit de lui parler des bruits de batailles aparaissent, je sors et tout et normal sauf que le chaman a disparu......

filoo29
17/06/2006, 11h19
Euh, me souviens plus trop de ce passage, mais je crois qu'il disparaît bel et bien. http://forums.ubi.com/infopop/emoticons/icon_confused.gif
C'est pas un bug quoi !
Enfin il me semble...

À tout hasard, installe donc les PNOs (http://morrowind.wiwimods.com/article.php3?id_article=186) si tu ne l'as pas encore fait.

Sharpa_co
17/06/2006, 19h32
merci, mais je crois que le bug c'est quand je sors de la grande salle (apres avoir parle avec le chef) IL N'Y A PAS DE LOUPS GAROUS.....alors que j'entends des bruits de bataille, de loups garous quoi....

filoo29
18/06/2006, 02h26
Ah oui, là effectivement, il y a un bug !
Vois ce que ça donne avec les PNOs (de toute façon, ça ne peut pas faire de mal de les installer http://forums.ubi.com/images/smilies/16x16_smiley-tongue.gif ).
Surtout, suis bien l'ordre d'installation des patches !!

Si jamais ça ne résoud pas ton problème, il se peut qu'un mod que tu auras installé provoque un bug.

Un conseil : avant de faire quoi que se soit, fait une sauvegarde du dossier "Saves" !!

Sharpa_co
18/06/2006, 13h14
ok je vais essayer
merci tout de meme