PDA

Afficher la version complète : re_ralentissement sa gave '(



depeqkeno69
08/06/2006, 17h43
SALOUTT£*µ j avais déja poser un meme sujet mais je le retrouves pas donc j' en remets une couche :'( Car la je dois avoir quelque chose qui a cramer,j ai des gros ralentissement/lag qui se propage à nimporte quel moment. Il y a deux mois c etais fluide no problemo. Est_ce que sa pourrait venir d ubi?_? qui bug beaucoup .....o_O, ou est_ce du a mon alimentation ? j ai du 500 watts. Ma carte mere est une asus 775 socket donc peut etre pas tres bon pour les jeux?(tous juste 4mois que je possedes cettte cm) Je tiens à signaler que j ai aucun virus. Je vous demandes juste d'ou pourrait venir ces ralentissement affreux à votres avis?

depeqkeno69
08/06/2006, 17h43
SALOUTT£*µ j avais déja poser un meme sujet mais je le retrouves pas donc j' en remets une couche :'( Car la je dois avoir quelque chose qui a cramer,j ai des gros ralentissement/lag qui se propage à nimporte quel moment. Il y a deux mois c etais fluide no problemo. Est_ce que sa pourrait venir d ubi?_? qui bug beaucoup .....o_O, ou est_ce du a mon alimentation ? j ai du 500 watts. Ma carte mere est une asus 775 socket donc peut etre pas tres bon pour les jeux?(tous juste 4mois que je possedes cettte cm) Je tiens à signaler que j ai aucun virus. Je vous demandes juste d'ou pourrait venir ces ralentissement affreux à votres avis?

fxcat
08/06/2006, 23h06
une défragmentation pourrait-elle arranger ton souci ??? mets également à jour tes pilotes graphiques...

krisp_rolls
09/06/2006, 04h35
A l'époque c'était ta sourie non?
Tu parles du versus, du solo, des deux?

depeqkeno69
09/06/2006, 09h14
re lut http://forums.ubi.com/infopop/emoticons/icon_smile.gif Oui à l' époque c etais ma souris (razer) mais j avais pas installer le firmware de la souris. J ai des ralentisements en versus(je ne joue plus en solo) et sur les jeux que j ai actuellement: Counter strike,Half-life 2 deathmatch. Les ping des serveur sont tres bon donc c est bien mon pc qui tourne mal. J ai vu sur beaucoup de forum que sa pourrait venir de l' alimentation.?_?http://forums.ubi.com/infopop/emoticons/icon_frown.gif Voici mon alimentation:http://www.gradium.fr/catalog/product_info.php?cPath=3_22&products_id=2200002. J' ai vraiment aucun virus trojan dans mon systeme. Donc soit sa vient de l alimentation ou de ma cm(date de 4mois) comme je joues beaucoup je sais pas si elle supporte o_O. Voila si vous avez une idée d' ou vient mon probleme merci de me le dire http://forums.ubi.com/infopop/emoticons/icon_smile.gif. Je sais pas comment defragmenter et en quoi sa consiste ..... http://forums.ubi.com/infopop/emoticons/icon_smile.gif puis je pense pas que sa soit une bonne solution a moin de mettre définitivement mon pc H;S http://forums.ubi.com/infopop/emoticons/icon_frown.gif

krisp_rolls
09/06/2006, 09h51
Tu es sur que ton pc tient bien la route?
Pour faire un defrag, clic droit sur ton disque (c: en particulier), puis propriétés, outils et défrag. Ca risque de prenrdre du temps si tu l'as jamais fait.

depeqkeno69
09/06/2006, 11h06
Ma config pc: Alimentation atx 480w silencieuse; Un ventillo cpu zalman; Mémoire ddr 1024mo 400mhz; Disque dur 300 go((maxtor); Carte graphique nvidia geforce6800 ultra; Cpu intel pentium4 3.00ghz-socket 775; Carte mere asus-socket 775. Le vrai probleme d

depeqkeno69
09/06/2006, 11h09
Ma config pc: Alimentation atx 480w silencieuse; Un ventillo cpu zalman; Mémoire ddr 1024mo 400mhz; Disque dur 300 go((maxtor); Carte graphique nvidia geforce6800 ultra; Cpu intel pentium4 3.00ghz-socket 775; Carte mere asus-socket 775. Le vrai probleme dans ma config c est le processeur est la carte mere . Tu peux me dire si ma config tient bien la route? o_O .

depeqkeno69
09/06/2006, 11h25
RE;Pour la defragmentation il y a une icone: "défragmenter" tous en bas du rapport d' analyse, je clik sur cette icone? Sa risque rien si je défragmente ces fichiers? Par exemple je vois qu' il y a un fichier:/valve/steam/counter.. Sa risque pas de nuir au jeu counter ? Je voudrais pas fair de boullete o_O

krisp_rolls
09/06/2006, 11h28
Non seuelemnt ça risque rien mais c'est conseillé http://forums.ubi.com/infopop/emoticons/icon_smile.gif

depeqkeno69
12/06/2006, 17h02
re_saloUtte_e http://forums.ubi.com/infopop/emoticons/icon_smile.gif. J' ai bien défragmenter mon pn se qui m' a pris une bonne 1h o_O http://forums.ubi.com/infopop/emoticons/icon_smile.gif. Mon problème persiste encore et encore http://forums.ubi.com/infopop/emoticons/icon_frown.gif. Je suis carrement aller sur un forum spécialisé :'(. Je serais vraiment dégouter d' arreter scct arf http://forums.ubi.com/images/smilies/cry.gif. Juste une chose http://forums.ubi.com/infopop/emoticons/icon_smile.gif tu peux me dire si mon matoss est bon ou pourrait etre la cause du problème de rame?_?Meme si il y_a deux mois c étais nikel http://forums.ubi.com/infopop/emoticons/icon_smile.gif. En tous cas la défragmentation fallait vraiment que je la fasses http://forums.ubi.com/infopop/emoticons/icon_smile.gif c:\Program Files